<!DOCTYPE html>
<!--[if lt IE 7]> <html class="lt-ie7" data-layout="desktop" data-device="desktop" lang="de" data-userstate="loading"> <![endif]-->
<!--[if IE 7]> <html class="ie7" data-layout="desktop" data-device="desktop" lang="de" data-userstate="loading"> <![endif]-->
<!--[if IE 8]> <html class="ie8" data-layout="desktop" data-device="desktop" lang="de" data-userstate="loading"> <![endif]-->
<!--[if IE 9]> <html class="ie9" data-layout="desktop" data-device="desktop" lang="de" data-userstate="loading"> <![endif]-->
<html data-layout="desktop" data-device="desktop" lang="de" data-userstate="loading"><head><!-- inc --><script type="text/javascript" src="/www/leonberger_kreiszeitung/_responsive/js/config.js?v=1612224"></script><script>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</script>
<script>

document.addEventListener("DOMContentLoaded", function() {
	if (cmsConfig._.has("constants.cookiebarEnabled") && true == cmsConfig._.get("constants.cookiebarEnabled")) {
		var a="dblclkbnr";
		var cbLink = cmsConfig._.has("constants.cookiebarLinkUrl") ? cmsConfig._.get("constants.cookiebarLinkUrl") : "#";
		function e(a, b, c, d) {
			b=document.createElement(b);
			b.id=c;
			b.innerHTML=d;
			document.getElementsByTagName(a).item(0).appendChild(b);
			return b
		}
		function f() {
			c.style.bottom=-c.clientHeight-2+"px";
			localStorage.setItem(a, "T");
			window["dataLayer"] = window["dataLayer"] || [];
			dataLayer.push( {
				event: "DoubleClick_Banner_Hide"
			}
			);
			setTimeout(function() {
				document.getElementById(a).remove()
			}
			, 2000)
		}    
		if("T"!==localStorage.getItem(a)) {
			window["dataLayer"] = window["dataLayer"] || [];
			dataLayer.push( {
				event: "DoubleClick_Banner_Show"
			}
			);
			var g="#dblclkbnr{background-color:hsla(0,0%,90.2%,.95);color:#29293a;position:fixed;bottom:0;width:100%;z-index:2147483647;transition:bottom .3s ease}#dblclkbnr div{max-width:1020px;margin:0 auto;padding:10px;display:flex;flex-wrap:wrap;align-items:center;justify-content:center}#dblclkbnr span{flex-basis:640px;flex-grow:1;margin:10px 20px;font-size:14px;line-height:1.57}#dblclkbnr a{border-bottom:1px solid #29293a;text-decoration:none}#dblclkbnr button{font-size:16px;width:187px;height:37px;margin:10px 20px;color:#fff;font-weight:700;background-color:#29293a;border:none;cursor:pointer;text-align:center;text-decoration:none}#dblclkbnr button:hover,#dblclkbnr button:focus{background-color:#34344d}", d='Diese Webseite verwendet u.a. Cookies zur Analyse und Verbesserung der Webseite, zum Ausspielen personalisierter Anzeigen und zum Teilen von Artikeln in sozialen Netzwerken. Unter \x3ca href\x3d"' + cmsConfig._.get("constants.cookiebarLinkUrl") + '"\x3eDatenschutz\x3c/a\x3e erhalten Sie weitere Informationen und M\u00f6glichkeiten, diese Cookies auszuschalten.';
			d="\x3cdiv\x3e\x3cspan\x3e"+d+"\x3c/span\x3e\x3cbutton\x3eOK\x3c/button\x3e\x3c/div\x3e";
			e("head", "style", a+"stls", g);
			var c=e("body", "div", a, d);
			c.getElementsByTagName("button").item(0).addEventListener("click", f)
		}
	
	}	
});

</script><script src="/www/libs/ckeditor/dig.frontend.js?buildnr=20211029-1140"></script><script>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</script>
<script>cmsConfig._.set("advertising.enabled", true);cmsConfig._.set("advertising.enabled", true);cmsConfig._.set("advertising.cbd", false);cmsConfig._.set("advertising.cbdNativendo", false);cmsConfig._.set("advertising.cbdTaboola", false);cmsConfig._.set("advertising.cbdTraffective", false);cmsConfig._.set("advertising.oms.enabled", false);cmsConfig._.set("advertising.omsmetatag.enabled", false);cmsConfig._.set("advertising.oms.site", device.mobile() ? "mew.oms.leonberger-kreiszeitung.de" : "oms.leonberger-kreiszeitung.de");cmsConfig._.set("advertising.oms.zone", "localnews");cmsConfig._.set("advertising.oms.targeting.bundesland", "BW");cmsConfig._.set("advertising.oms.serverId", "5766");cmsConfig._.set("advertising.oms.mobileServerId", "8635");cmsConfig._.set("advertising.traffective.enabled", true);cmsConfig._.set("advertising.traffective.traffectiveScript", "preloader/309.js");cmsConfig._.set("advertising.traffective.dfpServerId", "5272878");cmsConfig._.set("advertising.traffective.dfpSite", "leonberger-kreiszeitung.de");cmsConfig._.set("advertising.traffective.extendedAdUnitPath", true);cmsConfig._.set("advertising.traffective.dfpZone", "localnews");cmsConfig._.set("advertising.traffective.dfpContent", "leonberg");cmsConfig._.set("advertising.traffective.dfpOmsAdUrl", (device.mobile() ? "/8635/oms.leonberger-kreiszeitung.de/localnews" : "/5766/oms.leonberger-kreiszeitung.de/localnews"));cmsConfig._.set("advertising.traffective.dfpAdUrl", "/5272878/oms.leonberger-kreiszeitung.de/localnews");
cmsConfig._.set("advertising.traffective.targeting.pagetype", "article");
cmsConfig._.set("advertising.traffective.targeting.content_id", "224f44ba-1aec-4192-80b3-2b2e1fdc73e7");
cmsConfig._.set("advertising.traffective.targeting.keywords", ["Nachrichten", "Landkreis Boeblingen", "Leonberg", "Stadtentwicklung", "Stadt fuer Morgen", "Gerlingen", "Korntal", "Baugebiet", "Kommentar", "Verkehr", "Zukunft", "Aufmacher", "Leonberg"]);
cmsConfig._.set("advertising.traffective.targeting.channel", "desktop");
cmsConfig._.set("advertising.traffective.targeting.programmatic_ads", "true");
cmsConfig._.set("advertising.traffective.targeting.ads", "true");

</script><link rel="amphtml" href="https://www.leonberger-kreiszeitung.de/inhalt.kommentar-zur-stadtentwicklung-die-nachbarn-machen-es-leonberg-vor.224f44ba-1aec-4192-80b3-2b2e1fdc73e7._amp.html"><meta charset="utf-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=2.0, minimum-scale=1.0, user-scalable=yes">
<link rel="shortcut icon" href="https://www.leonberger-kreiszeitung.de/www/leonberger_kreiszeitung/favicon.ico" type="image/ico">
<title>Kommentar zur Stadtentwicklung: Die Nachbarn machen es Leonberg vor - Leonberg - Leonberger Kreiszeitung</title>
<link rel="canonical" href="https://www.leonberger-kreiszeitung.de/inhalt.kommentar-zur-stadtentwicklung-die-nachbarn-machen-es-leonberg-vor.224f44ba-1aec-4192-80b3-2b2e1fdc73e7.html">
<meta name="author" content="Leonberger Kreiszeitung, Germany">
<meta name="email" content="webmaster@stz.zgs.de">
<meta name="siteinfo" content="https://www.leonberger-kreiszeitung.de/robots.txt">
<meta name="robots" content="index, follow, noarchive, noodp, noydir" />
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1">
<meta name="description" content=" Die Stadtentwicklung ist am Engelberg nach wie vor ein zäher Prozess. ">
<meta name="keywords" content="Nachrichten,Leonberg,Stadtentwicklung,Stadt für Morgen,Gerlingen,Korntal,Baugebiet,Kommentar,Verkehr,Zukunft">
<meta name="news_keywords" content="Nachrichten,Leonberg,Stadtentwicklung,Stadt für Morgen,Gerlingen,Korntal,Baugebiet,Kommentar,Verkehr,Zukunft">
<meta name="date" content="Fri Jan 14 10:08:00 CET 2022">
<meta name="facebook-domain-verification" content="d0swrumt110hl08avgzts76us4pymz" />
<meta property="fb:pages" content="145305275502262" />
<meta property="fb:app_id" content="148700904058702" />
<meta property="og:title" content="Kommentar zur Stadtentwicklung: Die Nachbarn machen es Leonberg vor - Leonberger Kreiszeitung" />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://www.leonberger-kreiszeitung.de/media.facebook.46b8ada2-080e-43e4-8690-70348ec7e001.normalized.jpg" />
<meta property="og:description" content=" Die Stadtentwicklung ist am Engelberg nach wie vor ein zäher Prozess. " />
<meta property="og:url" content="https://www.leonberger-kreiszeitung.de/inhalt.kommentar-zur-stadtentwicklung-die-nachbarn-machen-es-leonberg-vor.224f44ba-1aec-4192-80b3-2b2e1fdc73e7.html" />
<meta name="twitter:card" content="summary">
<meta name="twitter:site" content="@LKZ_Leonberg">
<meta name="twitter:image" content="https://www.leonberger-kreiszeitung.de/media.facebook.46b8ada2-080e-43e4-8690-70348ec7e001.normalized.jpg" />
<link id="mainCss" href="https://www.leonberger-kreiszeitung.de/www/leonberger_kreiszeitung/_responsive/css/_final/lkz_standard.css?build=20211029-1140" type="text/css" rel="stylesheet" media="screen">
<link id="printCss" href="https://www.leonberger-kreiszeitung.de/www/leonberger_kreiszeitung/_responsive/css/_final/lkz_print.css?build=20211029-1140" type="text/css" rel="stylesheet" media="print">
<link href="https://www.leonberger-kreiszeitung.de/staticcontent/common/css/lkz/print.css" type="text/css" rel="stylesheet" media="print">
<link rel="alternate" title="Leonberger Kreiszeitung RSS Feed" href="https://www.leonberger-kreiszeitung.de/nachrichten.rss.feed" TYPE="application/rss+xml">
<meta name="google-site-verification" content="8SfhLL4mtZQUM-wqiQ9VRv8DniN5EoQ-PjV4d8r_DOk" />

<script type="text/javascript">
		    !function () { var e = function () { var e, t = "__tcfapiLocator", a = [], n = window; for (; n;) { try { if (n.frames[t]) { e = n; break } } catch (e) { } if (n === window.top) break; n = n.parent } e || (!function e() { var a = n.document, r = !!n.frames[t]; if (!r) if (a.body) { var i = a.createElement("iframe"); i.style.cssText = "display:none", i.name = t, a.body.appendChild(i) } else setTimeout(e, 5); return !r }(), n.__tcfapi = function () { for (var e, t = arguments.length, n = new Array(t), r = 0; r < t; r++)n[r] = arguments[r]; if (!n.length) return a; if ("setGdprApplies" === n[0]) n.length > 3 && 2 === parseInt(n[1], 10) && "boolean" == typeof n[3] && (e = n[3], "function" == typeof n[2] && n[2]("set", !0)); else if ("ping" === n[0]) { var i = { gdprApplies: e, cmpLoaded: !1, cmpStatus: "stub" }; "function" == typeof n[2] && n[2](i) } else a.push(n) }, n.addEventListener("message", (function (e) { var t = "string" == typeof e.data, a = {}; try { a = t ? JSON.parse(e.data) : e.data } catch (e) { } var n = a.__tcfapiCall; n && window.__tcfapi(n.command, n.version, (function (a, r) { var i = { __tcfapiReturn: { returnValue: a, success: r, callId: n.callId } }; t && (i = JSON.stringify(i)), e.source.postMessage(i, "*") }), n.parameter) }), !1)) }; "undefined" != typeof module ? module.exports = e : e() }();
		</script>

<script>
if (document.cookie.indexOf("sp_optout_ga=") >= 0) {
  console.debug('Cookie existiert bereits');
} else {
  document.cookie = 'sp_optout_ga=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
}
</script>

<script>
    window._sp_ = {
        config: {
            accountId: 348,
            propertyId: 8608,
            baseEndpoint: 'https://sp-consent.leonberger-kreiszeitung.de',
        },
        events: {
            onMessageChoiceSelect: function(choiceId, choiceTypeId) {
                window.dataLayer.push({
                    event: 'cmp.choice',
                    cmpChoice: {
                        choiceId: choiceId,
                        choiceTypeId: choiceTypeId,
                    },
                })
            },
            onMessageReceiveData: function(data) {
                data.messageId &&
                window.dataLayer.push({
                    event: 'cmp.message',
                    cmpMessage: {
                        messageId: data.messageId,
                        messageDescription: data.msgDescription,
                    },
                })
            },
            onPrivacyManagerAction: function(action) {
                window.dataLayer.push({
                    event: 'cmp.privacymanager.action',
                    cmpPrivacyManagerAction: action,
                })
            },
        },
    }
</script>
<script defer src="https://gdpr-tcfv2.sp-prod.net/wrapperMessagingWithoutDetection.js"></script>

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PVMQMJ5');</script>
<!-- End Google Tag Manager --><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=2.0, minimum-scale=1.0, user-scalable=yes">
<style>.appetizer-text, .appetizer-title{hyphens:manual!important;-o-hyphens:manual!important;-moz-hyphens:manual!important;-webkit-hyphens:manual!important}</style>
<style>
	a.mhsd-partner-link {
		margin-left: 20px;
	}	
	html[data-layout="mobile"] a.mhsd-partner-link:not([dark]):before {
	    content: url(/staticcontent/common/img/MHSD_60x10_black.png);		 
	}
	html:not([data-layout="mobile"]) a.mhsd-partner-link:not([dark]):before {
	    content: url(/staticcontent/common/img/MHSD_75x12_black.png);		 
	}
	html[data-layout="mobile"] a.mhsd-partner-link[dark]:before {
	    content: url(/staticcontent/common/img/MHSD_60x10_white.png);		 
	}
	html:not([data-layout="mobile"]) a.mhsd-partner-link[dark]:before {
	    content: url(/staticcontent/common/img/MHSD_75x12_white.png);		 
	}
</style>
<script>window["ptGetCookieValue"] = window["ptGetCookieValue"] || function(a) {
	var b = document.cookie.match('(^|;)\\s*' + a + '\\s*=\\s*([^;]+)');
	return b ? b.pop() : '';
};</script>
<script src="/www/leonberger_kreiszeitung/_responsive/js/combined/require.js?build=20211029-1140" type="application/javascript"></script><script>
		var ivwScript = document.createElement('script');
		ivwScript.type = 'text/javascript'; ivwScript.async = true; ivwScript.src = 'https://script.ioam.de/iam.js';
		ivwScript.onload = ivwScript.onreadystatechange = function () {			
			if ("undefined" != typeof (iom) && "undefined" != typeof (iom["c"])) {								
				window["iam_data"] = {
					"st" : ("undefined" != typeof(device) && device.mobile() ? "mobmhs" : "mhsdigi"),
					"sv" : (device.mobile() ? "mo" : "in"),					
					"cp" : ("undefined" != typeof(device) && device.mobile() ? "LKZM_RC_Lokale_Nachrichten__localnews_" : "__01_dbrsowftak_LKZ.RC_Lokale_Nachrichten__localnews_"),
					"sc" : "yes"
				}
				
				
					iom.c(iam_data,1);
					ivwReload = function(_cp) {
						if ("undefined"!=typeof(_cp)) {
							iam_data.cp=_cp;
						}
						iom.c(iam_data,1);
					}					
					
			} else {
				console.log("iom not ok");				
			}
		};
		document.getElementsByTagName('head')[0].appendChild(ivwScript);		
	</script>
	<!-- Piwik: piwik_url leer -->
	<link rel="preload" href="https://data-1fbcf6d7f5.leonberger-kreiszeitung.de/iomm/latest/manager/base/es6/bundle.js" as="script" id="IOMmBundle">
	<link rel="preload" href="https://data-1fbcf6d7f5.leonberger-kreiszeitung.de/iomm/latest/bootstrap/loader.js" as="script">
	
	<script type="text/javascript" src="https://data-1fbcf6d7f5.leonberger-kreiszeitung.de/iomm/latest/bootstrap/loader.js"></script>
	</head><body id="top-of-page"><!-- _resonsive adtags -->
	<!-- adTagsTemplate v4 -->
<!-- adTagsEnabled: false --><script rel="preload" href="https://data-1fbcf6d7f5.leonberger-kreiszeitung.de/iomm/latest/manager/base/es5/bundle.js"></script>
	<script>IOMm('configure', {st: cmsConfig.tracking.ivw.st, dn: cmsConfig.tracking.ivw.dn});IOMm('pageview', {cp: cmsConfig.tracking.ivw.cp});// IOMm('3p', 'qds');</script><div id="traffective-ad-Superbanner" style="display: none;" class="Superbanner"></div>
<div id="traffective-ad-WPSuperbanner" style="display: none;" class="WPSuperbanner"></div><div class="site article"><div class="grid"><div  class="brickgroup" data-renderer="_dynamic" data-layout-desktop="w12-" data-layout-tablet="w12-" data-layout-mobile="w12-" data-brickid="83575380-c08c-4de1-aba1-c5c21c622a33" data-depth="1"><!-- NOWRAPPER(!) --><div id="traffectiveCustomCSS" style="display:none">.Billboard { min-height: 250px; display: block !important; } .Mobile_Pos2_wrapper { min-height: 420px; } .Mobile_Pos2:not(.nofh) { min-height: 420px; display: block !important; } .Mobile_Pos3 { min-height: 280px; display: block !important; } .Mobile_Pos4 { min-height: 280px; display: block !important; } .Mobile_Pos5 { min-height: 280px; display: block !important; } .Mobile_Pos6 { min-height: 280px; display: block !important; } .Content_1 { min-height: 280px; display: block !important; } .Content_2 { min-height: 280px; display: block !important; } #traffective-ad-Mobile_Sticky:before { content: "" !important; font-size: 1px !important; } /* [data-layout="desktop"] .Superbanner, [data-layout="mobile"] .Superbanner { min-height: 300px; display: block !important; } */</div>
<script>
window["ptGetCookieValue"] = window["ptGetCookieValue"] || function(a) {
	var b = document.cookie.match('(^|;)\\s*' + a + '\\s*=\\s*([^;]+)');
	return b ? b.pop() : '';
};
var getRenderFixedHeight = function() {
	return ptGetCookieValue("MHSNOFIXEDHEIGHT") !== "true";
}
var persistFixedHeightSettings = function(val) {
	var expires = "";	
	document.cookie = "MHSNOFIXEDHEIGHT" + "=" + val + expires + "; path=/";
	return;
}
var doRenderFixedHeight = function(val) {
	persistFixedHeightSettings(val);	
	var cssContentEle = document.getElementById("traffectiveCustomCSS");
	if (cssContentEle) {
		var style = cssContentEle.querySelector("style");			
		if (!style && !val) {
			style = document.createElement('style');
			style.innerHTML = cssContentEle.innerHTML;
			traffectiveCustomCSS.appendChild(style);	
			return;
		} else if (style && val) {
			style.remove();
		}
	}
}

var markParents = function() {
	var adSlots = document.querySelectorAll('[id^="traffective-"]');
	if ("undefined" === typeof(adSlots) || adSlots.length < 1) {
		return;
	}
	for (var i=0; i<adSlots.length; i++) {
		var id = adSlots[i].getAttribute("id");
		if ("undefined" === typeof(id) || "" == id) {
			return;
		}		
		var praefix = id.replace("traffective-ad-", "");
		var className = praefix + "_wrapper";
		
		var parent = adSlots[i].parentElement;
		if ("undefined" === typeof(parent)) {
			continue;
		}
		var parentChildren = parent.children;
		if ("undefined" !== typeof parentChildren && parentChildren.length > 1) {
			continue;
		}
		
		if ("Mobile_Pos2" == praefix) {
			adSlots[i].classList.add("nofh"); // add class for no fixed height
			parent.classList.add(className);
		}
	}
}

var determinePremium = function() {
	var considerPermission = cmsConfig._.has("advertising.cbd") && cmsConfig._.get("advertising.cbd") && cmsConfig._.has("advertising.cbdTraffective") && cmsConfig._.get("advertising.cbdTraffective");
	
	if (!considerPermission) {
		return;
	}

	// not loggedin
	var cvc = ptGetCookieValue("COOKIEVERIFY");				
	var cLoggedIn = ("" != cvc);	
	if (!cLoggedIn) {
		doRenderFixedHeight(false);
		return;
	}
	
	// msh
	var parsedCvc = JSON.parse(cvc);
	if (parsedCvc["permission"] && "true" !== parsedCvc["permission"]) {
		doRenderFixedHeight(false);
		return;
	}
	
	// c1
	if (window["ptEventRegister"]) {		
		ptEventRegister("c1Permission", function(data) {						
			if (data["permission"]) {
				doRenderFixedHeight(true);
			} else {
				doRenderFixedHeight(false);
			}
		});
		return;
	}	

}

var determine = function() {	

	var considerPermission = cmsConfig._.has("advertising.cbd") && cmsConfig._.get("advertising.cbd") && cmsConfig._.has("advertising.cbdTraffective") && cmsConfig._.get("advertising.cbdTraffective");
	
	// cls (safety first...)
	if (getRenderFixedHeight()) {		
		doRenderFixedHeight(false);
	}
	
	// local config - advertising enabled?
	var traffectiveEnabled = cmsConfig._.has("advertising.traffective.enabled") && cmsConfig._.get("advertising.traffective.enabled");
	if (!traffectiveEnabled) {
		doRenderFixedHeight(true);
		return;
	}
	
	// noCookie-settings
	var noCookie = cmsConfig._.has("page.noCookie") && cmsConfig._.get("page.noCookie");
	if (noCookie) {
		doRenderFixedHeight(true);
		return;
	}	
	
	// sourcepoint
	if ("undefined" !== typeof window["__tcfapi"]) {
		
		console.log("checkHeight __tcfapi");
		__tcfapi('addEventListener', 2, function (tcData, success) {
			if (tcData.eventStatus === 'tcloaded' || tcData.eventStatus === 'useractioncomplete') {
				__tcfapi('getCustomVendorConsents', 2, function (vendorConsents, success) {
					if (success) {
						if (vendorConsents.grants['600a9eaea2286381092891b8'].vendorGrant) {
							doRenderFixedHeight(false);
							
							// hier flackern??? wir prüfen jetzt weiter auf Premium, da fixe Höhen laut Consent i.O.
							if (considerPermission) {
								determinePremium();
							}
							
							console.log("checkHeight __tcfapi", "fixed height");
							return
						} else {
							doRenderFixedHeight(true);
							console.log("checkHeight __tcfapi", "no fixed height");
						}
					} else {
						doRenderFixedHeight(true);					
						console.log("checkHeight __tcfapi", "no fixed height");						
					}
				});
			}
		});
	} else {
		console.log("checkHeight __tcfapi", "no _tcfapi");
		determinePremium();
	}
}   
determine();
if (document.readyState !== 'loading'){
	markParents();
} else {
	document.addEventListener('DOMContentLoaded', markParents);
}
</script><div  class="brick" data-layout-desktop="w12-c1-notxt-if12-ia12-" data-layout-tablet="w12-c1-notxt-if12-ia12-" data-layout-mobile="w12-c1-notxt-if12-ia12-" data-brickid="08586a4b-9d5d-401e-b66e-3b910431c0cf" data-b-title="LKZ-R Header Standard"><!-- top-nav -->
<nav id="top-nav">
	<div class="top-nav-left">
		<span class="dd-trigger service-dd-trigger">
			<span class="more-services">Service</span>
			<span class="icon-down"></span>
		</span>
		<div class="service-dropdown dropdown">
			<ul class="arrow-box">
			
				<li>
						<a href="https://sonderthemen.leonberger-kreiszeitung.de" title="Sonderthemen" target="_blank">
							Sonderthemen</a>
					</li>
					
					<li>
						<a href="http://www.leonberger-kreiszeitung.de/anzeigen" title="Anzeigen" target="_self">
							Anzeigen</a>
					</li>
					
					<li>
						<a href="https://abo.stuttgarter-zeitung.de/Leonberger-Kreiszeitung/?logo=logo-lkz" title="Abo" target="_blank">
							Abo</a>
					</li>
					
					<li>
						<a href="https://stellenmarkt.stuttgarter-zeitung.de" title="Stellen" target="_blank">
							Stellen</a>
					</li>
					
					<li>
						<a href="http://immobilien.stuttgarter-zeitung.de" title="Immo" target="_self">
							Immo</a>
					</li>
					
					<li>
						<a href="http://www.trauerforum-altkreis.de" title="Trauer" target="_self">
							Trauer</a>
					</li>
					
					<li>
						<a href="http://www.leonberger-kreiszeitung.de/epaper" title="ePaper" target="_self">
							ePaper</a>
					</li>
					
					</ul>
		</div>
	</div>
	<div class="top-nav-right">
		<ul>
			<li>
				<a href="https://www.mhsdigital.de" target="_blank" class="mhsd-partner-link">&nbsp;</a>
			</li>
		</ul>
	</div>
</nav>
<hr class="gradient-hr gradient-hr-grey"><!-- header -->
<header id="header">
	
	<!-- Resource is not available--><div class="meta-nav">
		<div class="logo" itemscope itemtype="http://schema.org/Organization">
				<a href="https://www.leonberger-kreiszeitung.de" title="Leonberger Kreiszeitung" itemprop="url">
					<img src="/www/leonberger_kreiszeitung/_responsive/images/logo.png" alt="Logo Schwarzw&auml;lder Bote" itemprop="logo">
				</a>
			</div>
			
		</div>
	
	<div class="header-special">
		<span class="icon-service"></span>
		Ihr Servicetelefon <span class="number">07152 937 2855</span> 
	</div>
</header>
<hr class="gradient-hr gradient-hr-grey"><!-- main-nav -->
<nav id="main-nav">
	<div class="main-nav-wrapper">
		<span class="icon-menu"></span>
		<div class="nav-levels">
			<div class="level-1" data-title="Men&uuml;">
				<ul>
					<li class="active has-level-2">
							<a href="http://www.leonberger-kreiszeitung.de/lokalnachrichten" title="Lokalnachrichten" target="_self" class="level-1-link">
								Lokalnachrichten<span class="icon-right"></span>
							</a>
							
							<div class="level-2" data-title="Lokalnachrichten">
									<ul class="mobile-nav">
										<li class="mobile-nav-back">
											<a href="#">
												<span class="icon-left"></span>
												Zur&uuml;ck
											</a>
										</li>
										<li class="mobile-nav-overview">
											<a href="http://www.leonberger-kreiszeitung.de/lokalnachrichten" title="Lokalnachrichten" target="_self">
												&Uuml;bersicht <span class="mobile-nav-overview-location">Lokalnachrichten</span>
												<span class="icon-right"></span>
											</a>
										</li>
									</ul>
									<div class="lower-nav">
										<ul>
									
											<li>
													<a href="http://www.leonberger-kreiszeitung.de/leonberg" title="Leonberg" target="_self">
														Leonberg</a>
												</li>
												
												<li>
													<a href="http://www.leonberger-kreiszeitung.de/weil_der_stadt" title="Weil der Stadt" target="_self">
														Weil der Stadt</a>
												</li>
												
												<li>
													<a href="http://www.leonberger-kreiszeitung.de/renningen" title="Renningen" target="_self">
														Renningen</a>
												</li>
												
												<li>
													<a href="http://www.leonberger-kreiszeitung.de/rutesheim" title="Rutesheim" target="_self">
														Rutesheim</a>
												</li>
												
												<li>
													<a href="http://www.leonberger-kreiszeitung.de/weissach" title="Weissach" target="_self">
														Weissach</a>
												</li>
												
												<li>
													<a href="http://www.leonberger-kreiszeitung.de/enzkreis_gemeinden" title="Enzkreis-Gemeinden" target="_self">
														Enzkreis-Gemeinden</a>
												</li>
												
												<li>
													<a href="http://www.leonberger-kreiszeitung.de/strohgaeu" title="Strohgäu" target="_self">
														Strohgäu</a>
												</li>
												
												</ul>
									</div>
								</div>
								
							</li>
						
						<li >
							<a href="http://www.leonberger-kreiszeitung.de/polizeibericht" title="Polizeibericht" target="_self" class="level-1-link">
								Polizeibericht<span class="icon-right"></span>
							</a>
							
							</li>
						
						<li >
							<a href="http://www.leonberger-kreiszeitung.de/sport" title="Sport" target="_self" class="level-1-link">
								Sport<span class="icon-right"></span>
							</a>
							
							</li>
						
						<li >
							<a href="http://www.leonberger-kreiszeitung.de/politik" title="Politik" target="_self" class="level-1-link">
								Politik<span class="icon-right"></span>
							</a>
							
							</li>
						
						<li >
							<a href="http://www.leonberger-kreiszeitung.de/wirtschaft" title="Wirtschaft" target="_self" class="level-1-link">
								Wirtschaft<span class="icon-right"></span>
							</a>
							
							</li>
						
						<li >
							<a href="http://www.leonberger-kreiszeitung.de/wissen" title="Wissen" target="_self" class="level-1-link">
								Wissen<span class="icon-right"></span>
							</a>
							
							</li>
						
						<li >
							<a href="http://www.leonberger-kreiszeitung.de/panorama" title="Panorama" target="_self" class="level-1-link">
								Panorama<span class="icon-right"></span>
							</a>
							
							</li>
						
						<li >
							<a href="http://www.leonberger-kreiszeitung.de/unterhaltung" title="Unterhaltung" target="_self" class="level-1-link">
								Unterhaltung<span class="icon-right"></span>
							</a>
							
							</li>
						
						<li >
							<a href="http://www.leonberger-kreiszeitung.de/digital" title="Digital" target="_self" class="level-1-link">
								Digital<span class="icon-right"></span>
							</a>
							
							</li>
						
						<li >
							<a href="http://www.leonberger-kreiszeitung.de/kultur" title="Kultur" target="_self" class="level-1-link">
								Kultur<span class="icon-right"></span>
							</a>
							
							</li>
						
						</ul>
			</div>
		</div>
		
		<div class="dd-wrapper search">
	<div class="dd-trigger">
		<span class="icon-search"></span>
	</div>
	<div class="search-dropdown dropdown">
		<div class="arrow-box">
			<form action="/suche.html" method="get" name="search">
				<input type="hidden" name="_charset_" value="UTF-8">
				<input type="text" required="" placeholder="Suchbegriff eingeben" name="searchText" class="search-field" onclick="this.value = '';">
				<button type="submit" class="search-button button">Suchen</button>
			</form>
		</div>
	</div>
</div></div>
</nav><!-- bottom-nav -->
<div class="bottom-nav">	
		<div class="breadcrumb">
			<span itemtype="https://schema.org/ListItem" itemscope="" class="breadcrumb-item">
				<a href="https://www.leonberger-kreiszeitung.de" itemprop="url">
					<span itemprop="title">
						<span class="icon-home"></span>
					</span>
				</a>
			</span>
			
			<span class="icon-right"></span>
				<span itemtype="https://schema.org/ListItem" itemscope="" class="breadcrumb-item">
					<a itemprop="url" href="http://www.leonberger-kreiszeitung.de/lokalnachrichten" >
					
						<span itemprop="title">Lokalnachrichten</span>
							
							</a>						
				</span>
				
				<span class="icon-right"></span>
				<span itemtype="https://schema.org/ListItem" itemscope="" class="breadcrumb-item">
					<a itemprop="url" href="http://www.leonberger-kreiszeitung.de/leonberg"  class="active">
					
						<span itemprop="title">Leonberg</span>
							
							</a>						
				</span>
				
				</div>
	</div>
	
</div><div  class="brick" data-layout-desktop="w12-c1-txt-if12-ia12-" data-layout-tablet="w12-c1-txt-if12-ia12-" data-layout-mobile="w0-c0-notxt-if12-ia0-" data-brickid="cf6394aa-6b20-4b79-b175-d7faee22104e" data-b-title="BHZ/KWZ/LKZ/MBZ B Traffective Billboard"><!-- Billboard -->
        <div class="billboard-wrapper" id="billboard-wrapper">
            <div id="traffective-ad-Billboard" class="Billboard" style="display: none;"></div>
        </div>

        </div><div  class="brick" data-layout-desktop="" data-layout-tablet="" data-layout-mobile="" data-brickid="f6208a3f-dbe3-4e91-94cc-d858f8da583f" data-b-title="LKZ-R - GTM Init Noscript">












<!-- Google Tag Manager (noscript) --><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PVMQMJ5"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><!-- End Google Tag Manager (noscript) --></div><div  class="brick" data-layout-desktop="" data-layout-tablet="" data-layout-mobile="" data-brickid="0f3817a7-c98f-49a9-bf63-8238645cb5d5" data-b-title="LKZ-R CSS Anpassungen">












<style type="text/css">/* MHSD-1966 einheitliche Listendarstellung */
    .article-text hr{
      margin: 16px 0;
  }

  .article-text ul li{
      margin-bottom: 1rem;
      list-style-type: disc;
  }

  .article-text ul li:first-child{
      margin-top: 1rem;
  }

  .article-text ul{
      padding: 0 0 10px 25px;
  }
  
  /* MHSD-1918 Anzeigen-Icon -> Tag "Anzeigenkennung" */
  
      [data-tags*=Anzeigenkennung] .appetizer .appetizer-kicker:before {
        content: "Anzeige";
        background-color: #999;
        font-size: 13px;
        color: #fff;
        line-height: 1.5;
        padding: 1px 2px;
        display: inline-flex;
        margin-right: 5px;
        justify-content: center;
        text-transform: uppercase;
    }
  
  /* MHSD-2019 Teaser Kachel Cyberweek "Anzeige" Ergänzung -> Tag: Verlagsangebot */
  [data-tags=Verlagsangebot]:before{
    font-size: 0.8rem;
    color: #999;
    line-height: 1;
    font-weight: 500;
    position: absolute;
    content: "Anzeige";
    font-family: 'Roboto Condensed';

}
[data-layout=desktop] [data-tags=Verlagsangebot]:before{
    right: 20px;
    top: 0px;
}

[data-layout=mobile] [data-tags=Verlagsangebot]:before{
    right: 0px;
    top: 5px;
}
  
  /* MHSD-2073 Anpassung inline Bilder */
    .item .content figure.fltlft.inlineImage img {
    width: 100%;
}
.item .content figure.fltlft.inlineImage {
    margin: 30px 0;
}
.item .content figure.fltlft.inlineImage figcaption{
    margin-top: 10px;
}
.article-text h2{
    margin-top: 30px;
}

[data-layout=mobile] .item .content figure.fltlft.inlineImage {
    margin: 20px 0 !important;
}
[data-layout=mobile] .article-text h2:not(h2:first-child){
    margin-top: 20px !important;
}
</style>
</div></div><div  class="brickgroup body" data-renderer="_dynamic" data-layout-desktop="w12-" data-layout-tablet="w12-" data-layout-mobile="w12-" data-brickid="316f338b-13af-4e7c-9cad-702a4214db8d" data-depth="1"><div  class="brick" data-layout-desktop="w12-c1-txt-if12-ia12-" data-layout-tablet="w12-c1-txt-if12-ia12-" data-layout-mobile="w12-c1-txt-if12-ia12-" data-brickid="c6e03764-3493-4413-a60a-31bb4ddc5b2c" data-b-title="LKZ-R Artikel Header"><div class="article-header"  data-paidcontent="false">	<div class="item">		<div class="content">			<h1>				<span class="article-kicker">Kommentar zur Stadtentwicklung</span>				<span class="article-headline">Die Nachbarn machen es Leonberg vor</span>				</h1>			<div class="article-details">	Von Thomas K. Slotwinski	<span itemprop="datePublished">16.01.2022 - 11:53 Uhr</span></div>		</div>	</div></div></div><div  class="brickgroup" data-renderer="_dynamic" data-layout-desktop="w8-" data-layout-tablet="w12-" data-layout-mobile="w12-" data-brickid="e1e1976d-43dd-47da-996d-e086101be19c"><div  class="brick" data-noprint="true" data-layout-desktop="w12-c1-txt-if12-ia8-" data-layout-tablet="w12-c1-txt-if12-ia12-" data-layout-mobile="w12-c1-txt-if12-ia12-" data-brickid="788218de-f4eb-4c5a-bc42-63bfbca217e2" data-b-title="LKZ-R Artikel Media"><div class="article-image">
			
			<div class="item">
	<div class="content">				
		<figure>	<div data-commentcount="0" data-paidcontent="<!-- null -->" data-videocount="0" data-ratingcount="<!-- 'rating' is undefined -->" data-imagecount="1" data-tags="Kommentar" title="Die Nachbarn machen es Leonberg vor" class="data" >		<div class="image-wrapper">			<div class="image lazyload" >				<img				    data-sizes="auto"			    				    alt="&nbsp; Foto: &nbsp;"				    src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="				    data-srcset="/media.media.46b8ada2-080e-43e4-8690-70348ec7e001.original300.jpg 300w,							     /media.media.46b8ada2-080e-43e4-8690-70348ec7e001.original700.jpg 700w,							     /media.media.46b8ada2-080e-43e4-8690-70348ec7e001.original1024.jpg 1024w,							     /media.media.46b8ada2-080e-43e4-8690-70348ec7e001.original1920.jpg 1920w"					class="lazyload fit" data-linkto="[data-type='slider']">				<noscript>					<img alt="&nbsp; Foto: &nbsp;" src="/media.media.46b8ada2-080e-43e4-8690-70348ec7e001.16x9_300.jpg" data-linkto="[data-type='slider']">				</noscript>				<div class="badges">					<a href="[data-type='slider']" class="badge images scroll-to">						<span>1</span>						Bilder					</a>					<a href="[data-type='youtube'], [data-type='brightcove'], #article-video" class="badge videos scroll-to">						<span class="icon-video"></span>						Video					</a>				</div>								<div class="tags"><div class="tag Kommentar">Kommentar</div></div>			</div>		</div>		<figcaption>&nbsp; <span class="image-source">Foto: &nbsp;</span></figcaption>	</div></figure></div>		
</div></div>
		
	</div><div  class="brick grid-col-8" data-noprint="true" data-layout-desktop="" data-layout-tablet="" data-layout-mobile="" data-brickid="b262874e-7af2-4b78-a35e-bbcb0ca475a0" data-b-title="LKZ- R - B - Sharing Button (Artikel)" data-appexclude="true"><style type="text/css">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</style>
<div class="sharewrapper" id="article-social-bar">
<ul>
<li class="hidedesk whatsapp"><a href="whatsapp://send?text=Kommentar zur Stadtentwicklung:Die Nachbarn machen es Leonberg vor+https://www.leonberger-kreiszeitung.de/inhalt.kommentar-zur-stadtentwicklung-die-nachbarn-machen-es-leonberg-vor.224f44ba-1aec-4192-80b3-2b2e1fdc73e7.html%3Futm_source%Whatsapp%26utm_medium%3DSocial%26utm_campaign%3Dshare" id="whatsapp" ontouchend="this.onclick=fix" title="Auf WhatsApp teilen">&nbsp; </a></li>
<li class="mail"><a href="mailto:?subject=Leonberger Kreiszeitung%20-%20Die Nachbarn machen es Leonberg vor&amp;body=Die Nachbarn machen es Leonberg vor%0Ahttps://www.leonberger-kreiszeitung.de/inhalt.kommentar-zur-stadtentwicklung-die-nachbarn-machen-es-leonberg-vor.224f44ba-1aec-4192-80b3-2b2e1fdc73e7.html" id="mail">&nbsp; </a></li>
<li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.leonberger-kreiszeitung.de/inhalt.kommentar-zur-stadtentwicklung-die-nachbarn-machen-es-leonberg-vor.224f44ba-1aec-4192-80b3-2b2e1fdc73e7.html" id="facebook" target="_blank">&nbsp; </a></li>
<li class="twitter"><a href="https://twitter.com/share?text=Kommentar zur Stadtentwicklung:Die Nachbarn machen es Leonberg vor&amp;url=https://www.leonberger-kreiszeitung.de/inhalt.kommentar-zur-stadtentwicklung-die-nachbarn-machen-es-leonberg-vor.224f44ba-1aec-4192-80b3-2b2e1fdc73e7.html" id="twitter" target="_blank">&nbsp; </a></li>
<li class="flipboard"><a href="https://share.flipboard.com/bookmarklet/popout?v=2&amp;title=Kommentar zur Stadtentwicklung:Die Nachbarn machen es Leonberg vor&amp;url=https://www.leonberger-kreiszeitung.de/inhalt.kommentar-zur-stadtentwicklung-die-nachbarn-machen-es-leonberg-vor.224f44ba-1aec-4192-80b3-2b2e1fdc73e7.html%3Futm_source%3DFlipboard%26utm_medium%3DSocial%26utm_campaign%3Dshare" id="flipboard" target="_blank" title="Auf Flipboard teilen">&nbsp; </a></li>
<li class="hidemobile pocket"><a href="https://getpocket.com/edit?url=https://www.leonberger-kreiszeitung.de/inhalt.kommentar-zur-stadtentwicklung-die-nachbarn-machen-es-leonberg-vor.224f44ba-1aec-4192-80b3-2b2e1fdc73e7.html%3Futm_source%3DPocket%26utm_medium%3DSocial%26utm_campaign%3Dshare" id="pocket" target="_blank">&nbsp; </a></li>
<li class="hidemobile druck"><a id="print" onclick="window.print();return false;">&nbsp; </a></li>
<li class="perlink"><a id="link_copy" onclick="copyToClipboard()">&nbsp; </a>
<div class="confirm" id="confirm">Link&nbsp;kopiert</div>
</li></ul></div>
<script>
    function copyToClipboard() {
        var dummy = document.createElement('input'),
            text = window.location.href;

        document.body.appendChild(dummy);
        dummy.value = text;
        dummy.select();
        document.execCommand('copy');
        document.body.removeChild(dummy);

        setTimeout(function () {
            $("#confirm").fadeIn();
        }, 300);
        setTimeout(function () {
            $("#confirm").fadeOut();
        }, 1800);
    }
</script></div><div  class="brick" data-layout-desktop="w12-c1-txt-if12-ia8-" data-layout-tablet="w12-c1-txt-if12-ia12-" data-layout-mobile="w12-c1-txt-if12-ia12-" data-brickid="c219c575-511b-48d5-aede-a1416f7872d3" data-b-title="LKZ-R Artikel Text (1x)"><div class="article-text">	<div class="item">		<div class="content"><p> Leonberg - Die Stadt Korntal-M&uuml;nchingen hat ein Stadtentwicklungskonzept auf den Weg gebracht, in dem <a href="https://www.leonberger-kreiszeitung.de/inhalt.neues-wohngebiet-in-korntal-muenchingen-korntal-west-buerger-sind-dran.48bb5e6a-82b7-46cb-84cf-3f665b16b785.html" target="_blank">Baugebiete vorgesehen </a>sind, auf denen bis zu 2000 Menschen Platz finden sollen. <a href="https://www.leonberger-kreiszeitung.de/inhalt.wohnungen-in-gerlingen-neue-regeln-fuer-die-stadtentwicklung.8eb8a32e-78a3-40ce-9f9c-5014d4c78b99.html" target="_blank">In Gerlingen sind Rat und Verwaltung im Herbst zwei Tage in Klausur gegangen</a>, um die Leitlinien f&uuml;r die k&uuml;nftige Wohnbaupolitik festzulegen. </p>		</div>	</div></div></div><div  class="brickgroup" data-renderer="_dynamic" data-layout-desktop="w12-" data-layout-tablet="w12-" data-layout-mobile="w12-" data-brickid="edc46bac-e790-4941-a042-58dae517c8e1"><!-- render brickgroup:  (2 - found 8) -->
<!-- BAUSTEIN BHZ/KWZ/LKZ/MBZ B Traffective Mobile Pos 2 nicht in diesem Context sichtbar -->
<div  class="brick" data-layout-desktop="w12-c1-txt-if12-ia8-" data-layout-tablet="w12-c1-txt-if12-ia12-" data-layout-mobile="w0-c0-notxt-if12-ia0-" data-brickid="185297c5-6507-42c5-800f-6a579ae603ed" data-b-title="BHZ/KWZ/LKZ/MBZ B Traffective Content 1"><!-- Content_1 -->
        <div id="traffective-ad-Content_1" class="item Content_1" style="display: none;"></div>

        </div></div><div  class="brick" data-layout-desktop="w12-c1-txt-if12-ia8-" data-layout-tablet="w12-c1-txt-if12-ia12-" data-layout-mobile="w12-c1-txt-if12-ia12-" data-brickid="018c18ba-25aa-4ec3-a7ec-78b0ed67e95d" data-b-title="LKZ-R Artikel Text (Absatz 2)"><div class="article-text">	<div class="item">		<div class="content"><p>In Ditzingen ringen die Kommunalpolitiker mit der komplexen Frage, wie in Zeiten knapper Kassen und nicht absehbarer Pandemieauswirkungen eine innovative Stadtentwicklung m&ouml;glich sein kann. Auf Steuererh&ouml;hungen haben sie verzichtet, um die Menschen nicht noch weiter zu belasten. </p>		</div>	</div></div></div><div  class="brick" data-layout-desktop="w12-c1-txt-if12-ia8-" data-layout-tablet="w12-c1-txt-if12-ia12-" data-layout-mobile="w12-c1-txt-if12-ia12-" data-brickid="d6c01ba6-4841-41a2-bab4-459455fc0d10" data-b-title="LKZ-R Artikel Text (Absatz 3)"><div class="article-text">	<div class="item">		<div class="content"><h2>Konstante Steuers&auml;tze schaffen Sicherheit</h2> <p>Auch in Leonberg hat der Gemeinderat seine Steuers&auml;tze im neuen Haushaltsplan konstant gehalten. Das versch&auml;rft zwar die Finanzsituation der Stadt, schafft aber Unternehmen und Privathaushalten eine gewisse Planungssicherheit – in diesen unsicheren Monaten ein hohes Gut. Andere zukunftssichernde Hausaufgaben, die die Nachbarkommunen zum Teil schon erledigt haben, stehen in Leonberg indes noch aus.</p>		</div>	</div></div></div><div  class="brick" data-layout-desktop="w12-c1-txt-if12-ia8-" data-layout-tablet="w12-c1-txt-if12-ia12-" data-layout-mobile="w12-c1-txt-if12-ia12-" data-brickid="20aa00ac-566f-4377-a1af-d986578798d7" data-b-title="LKZ-R Artikel Video (unten)"></div><div  class="brickgroup" data-renderer="_dynamic" data-layout-desktop="w12-" data-layout-tablet="w12-" data-layout-mobile="w12-" data-brickid="75f7ceee-9257-4c02-9f17-7ee92859c5cc"><!-- render brickgroup:  (4 - found 8) -->
<!-- BAUSTEIN BHZ/KWZ/LKZ/MBZ B Traffective Mobile Pos 3 nicht in diesem Context sichtbar -->
<div  class="brick" data-layout-desktop="w12-c1-txt-if12-ia8-" data-layout-tablet="w12-c1-txt-if12-ia12-" data-layout-mobile="w0-c0-notxt-if12-ia0-" data-brickid="72e1144d-145e-46c7-9a89-15be9cdacc5a" data-b-title="BHZ/KWZ/LKZ/MBZ B Traffective Content 2"><!-- init ads: paragraph count: 8 --><!-- Content_2 -->
        <div id="traffective-ad-Content_2" class="item Content_2" style="display: none;"></div>

        </div></div><div  class="brick" data-layout-desktop="w12-c1-txt-if12-ia8-" data-layout-tablet="w12-c1-txt-if12-ia12-" data-layout-mobile="w12-c1-txt-if12-ia12-" data-brickid="2cbb4340-84c9-4ccd-8abc-bc494a218dbc" data-b-title="LKZ-R Artikel Text (Absatz 4)"><div class="article-text">	<div class="item">		<div class="content"><p>So wird im Rathaus schon seit drei Jahren &uuml;ber eine Klausur gesprochen, bei der die Schwerpunkte der k&uuml;nftigen Stadtentwicklung festgelegt werden. Tats&auml;chlich geschehen ist bisher nichts. So ist denn auch der aktuelle Etat, wiewohl einstimmig beschlossen, noch nicht der gro&szlig;e Fahrplan f&uuml;r den Leonberger Weg in die Zukunft. </p>		</div>	</div></div></div><div  class="brick" data-layout-desktop="w12-c1-txt-if12-ia8-" data-layout-tablet="w12-c1-txt-if12-ia12-" data-layout-mobile="w12-c1-txt-if12-ia12-" data-brickid="f5aee297-1516-47c3-b882-81c7dd130533" data-b-title="LKZ-R Artikel Text (Absatz 5)"><div class="article-text">	<div class="item">		<div class="content"><h2>Die Vision der menschengerechten Innenstadt</h2> <p>Keine Frage: Pl&auml;ne gibt es, allen voran die „<a href="https://www.leonberger-kreiszeitung.de/inhalt.stadt-fuer-morgen-in-leonberg-ein-kniffliges-puzzle.882dd598-88df-456a-837d-de74782ec9bc.html" target="_blank">Stadt f&uuml;r morgen</a>“. Martin Georg Cohns Vision einer menschengerechten Innenstadt, in der Autos lediglich eine nachgeordnete Rolle spielen, entspricht dem Zeitgeist und weist auch in die richtige Richtung. Ein erster Schritt in das Morgen ist der anstehende Test, ob die vier Spuren in der Eltinger Stra&szlig;e und in der Brennerstra&szlig;e f&uuml;r den Individualverkehr auf zwei Bahnen reduziert werden k&ouml;nnen. </p>		</div>	</div></div></div><div  class="brick" data-layout-desktop="w12-c1-txt-if12-ia8-" data-layout-tablet="w12-c1-txt-if12-ia12-" data-layout-mobile="w12-c1-txt-if12-ia12-" data-brickid="8112e11c-bd55-4fdc-bc81-b7f76e56d1a4" data-b-title="LKZ-R Artikel Text (Rest)"><div class="article-text">	<div class="item">		<div class="content"><p>Das bei diesem Projekt relativ schnell erste Pfl&ouml;cke eingeschlagen werden, d&uuml;rfte am Oberb&uuml;rgermeister selbst liegen. Cohn hat die „Stadt f&uuml;r morgen“ eng mit seiner Person verkn&uuml;pft. Die Botschaft lautet: Der Chef steht f&uuml;r eine innovative Zukunft.</p> <h2>Wann geht es am Postareal weiter?</h2> <p>Zu dieser geh&ouml;ren aber auch viele andere buchst&auml;bliche Baustellen, allen voran das Postareal. Nach einem lange Jahre w&auml;hrenden politischen H&auml;ngen und W&uuml;rgen ist <a href="https://www.leonberger-kreiszeitung.de/inhalt.postareal-leonberg-gruenes-licht-fuer-innenstadt-projekt.1762e834-c3de-49a1-89ca-b3610e3b4006.html" target="_blank">das k&uuml;nftige Stadtquartier im Sommer endlich beschlossen</a> worden. Dennoch h&auml;lt sich der Eindruck, dass es irgendwie nicht weitergeht. Gewiss: Das alte Postgeb&auml;ude ist derzeit als Impfzentrum gefragt. Doch ein Fahrplan, wann hier die Bagger rollen, um den lang ersehnten Br&uuml;ckenschlag zwischen Marktplatz und Leo-Center endlich wahr werden zu lassen, der ist nicht erkennbar.</p> <p>&Auml;hnlich verh&auml;lt es sich mit den Baugebieten an der Berliner Stra&szlig;e und am Unteren Sch&uuml;tzenrain: L&auml;ngst beschlossen, ebenfalls nach jahrelangen Debatten; doch seither ist Stille. Corona blockiert zweifelsfrei einiges. Aber wenigstens die feststehenden Projekte sollten jetzt endlich umgesetzt werden. Die Nachbarn machen es Leonberg vor.</p>		</div>	</div></div></div><div  class="brick" data-layout-desktop="w12-c1-txt-if12-ia8-" data-layout-tablet="w12-c1-txt-if12-ia12-" data-layout-mobile="w12-c1-txt-if12-ia12-" data-brickid="7f16eba6-23b0-479f-802e-332a2b684475" data-b-title="LKZ-R Pagelinks"></div><div  class="brick" data-layout-desktop="w12-c1-txt-if12-ia8-" data-layout-tablet="w12-c1-txt-if12-ia12-" data-layout-mobile="w12-c1-txt-if12-ia12-" data-brickid="93f03a71-6a4e-4cec-9e31-8a0f25768f35" data-b-title="LKZ-R Artikel Footer"><!-- Hinweis: Keine Fotostrecke vorhanden -->
<div class="article-bottom">
	<div class="item">	<div class="content">					</div></div>
</div></div><div  class="brick" data-noprint="true" data-layout-desktop="w12-c1-notxt-if12-ia8-" data-layout-tablet="w12-c1-notxt-if12-ia12-" data-layout-mobile="w12-c1-notxt-if12-ia12-" data-brickid="9452ddb6-21b8-4de0-a710-0a25a5535943" data-b-title="KWZ/LKZ/MBZ B - Taboola (Feed - Below Article Thumbnails)"><div id="taboola-feed---below-article-thumbnails" data-container="taboola-feed---below-article-thumbnails" data-mode="thumbs-feed-01" data-placement="Feed - Below Article Thumbnails" data-target_type="mix"></div></div></div><div  class="brickgroup right-column" data-renderer="_dynamic" data-layout-desktop="w4-" data-layout-tablet="w12-" data-layout-mobile="w12-" data-brickid="a4bcea33-efc9-4c91-afd1-baf7befddeb6"><div  class="brick" data-layout-desktop="w12-c1-txt-if12-ia4-" data-layout-tablet="w6-c1-txt-if12-ia6-" data-layout-mobile="w12-c1-txt-if12-ia12-" data-brickid="45abf008-1cbf-44ff-898d-7ac5eccf3437" data-b-title="LKZ-R Ortekarte"><div class="item">
<div class="content"><map id="ortekarte" name="ortekarte"><area alt="Strohgäu" coords="280,71,281,72,298,66,296,59,297,53,292,49,293,46,299,46,296,35,292,35,291,25,287,24,284,17,262,15,248,28,237,28,234,32,226,30,224,27,225,24,235,25,232,16,228,16,225,11,223,6,204,0,197,3,190,2,189,7,183,8,179,13,173,15,169,22,166,24,160,25,158,28,151,27,148,34,150,39,152,44,152,47,147,49,148,54,152,56,155,66,159,63,167,65,171,60,177,60,181,67,184,66,187,69,199,66,211,70,215,74,219,75,219,83,216,85,215,94,209,101,209,105,216,111,218,116,218,123,223,134,225,137,225,145,244,160,247,158,247,143,255,142,255,132,254,130,256,124,246,118,251,109,258,108,257,100,255,99,253,88,246,84,253,74,254,67,258,59,265,65,270,65,279,73" href="/strohgaeu" onmouseenter="swapImages('/www/leonberger_kreiszeitung/_responsive/images/ortekarte/map_strohgaeu.png')" onmouseleave="swapImages('/www/leonberger_kreiszeitung/_responsive/images/ortekarte/map_bg.jpg')" shape="poly" title="Strohgäu" /> <area alt="Leonberg" coords="233,167,234,168,223,165,219,168,212,165,213,162,208,158,199,159,190,154,178,155,173,158,167,156,168,152,162,152,160,147,164,143,163,135,155,126,151,129,148,127,154,121,156,120,152,116,148,118,149,112,154,105,154,96,151,90,149,81,155,66,159,64,162,65,167,65,173,61,178,62,181,67,185,67,188,69,200,66,212,70,216,75,219,75,219,82,217,84,213,95,210,99,209,103,211,106,214,109,217,113,217,118,217,123,220,130,223,133,225,139,226,146,232,152,238,156,235,166" href="/leonberg" onmouseenter="swapImages('/www/leonberger_kreiszeitung/_responsive/images/ortekarte/map_leonberg.png')" onmouseleave="swapImages('/www/leonberger_kreiszeitung/_responsive/images/ortekarte/map_bg.jpg')" shape="poly" title="Leonberg" /> <area alt="Rutesheim" coords="144,64,145,65,140,65,134,65,132,69,125,69,122,73,117,76,112,80,105,83,102,82,100,78,97,72,93,69,88,65,88,65,83,70,81,73,81,76,78,81,79,83,86,77,91,78,96,73,100,78,103,83,95,88,94,97,102,101,105,93,108,93,110,97,115,102,119,103,124,104,128,111,132,109,139,113,148,114,152,108,154,105,154,100,152,92,149,84,149,79,153,68,151,65,148,65" href="/rutesheim" onmouseenter="swapImages('/www/leonberger_kreiszeitung/_responsive/images/ortekarte/map_rutesheim.png')" onmouseleave="swapImages('/www/leonberger_kreiszeitung/_responsive/images/ortekarte/map_bg.jpg')" shape="poly" title="Rutesheim" /> <area alt="Weil der Stadt" coords="125,186,126,187,120,193,113,195,104,203,99,201,95,202,94,198,87,196,81,192,77,192,75,189,64,182,56,181,47,181,43,179,45,172,49,172,50,158,38,148,35,143,29,144,20,135,25,126,29,125,34,120,40,115,46,106,53,103,56,109,60,112,77,112,78,109,80,105,89,103,91,100,99,107,89,117,90,125,88,127,89,135,94,141,86,144,85,150,88,151,93,148,106,150,110,158,109,163,106,176,115,176,121,179,126,179,125,182" href="/weil_der_stadt" onmouseenter="swapImages('/www/leonberger_kreiszeitung/_responsive/images/ortekarte/map_weilderstadt.png')" onmouseleave="swapImages('/www/leonberger_kreiszeitung/_responsive/images/ortekarte/map_bg.jpg')" shape="poly" title="Weil der Stadt" /> <area alt="Renningen" coords="134,167,135,168,138,162,137,157,140,156,141,151,152,150,152,150,152,148,159,148,164,143,163,136,156,127,151,129,148,127,155,120,151,116,148,118,148,114,137,112,131,109,127,112,124,104,115,102,108,94,104,94,101,103,97,109,90,116,90,125,89,128,89,135,93,141,86,145,86,151,99,148,108,150,108,172,106,177,116,176,123,179,128,179,133,172,130,170,131,166" href="/renningen" onmouseenter="swapImages('/www/leonberger_kreiszeitung/_responsive/images/ortekarte/map_renningen.png')" onmouseleave="swapImages('/www/leonberger_kreiszeitung/_responsive/images/ortekarte/map_bg.jpg')" shape="poly" title="Renningen" /> <area alt="Weissach" coords="135,23,136,24,129,19,122,21,119,21,104,26,100,33,98,43,96,48,78,58,83,60,88,64,100,77,103,83,113,79,120,75,124,69,132,69,135,65,145,64,154,67,154,60,148,53,147,48,152,47,151,42,147,33,142,31,138,25" href="/weissach" onmouseenter="swapImages('/www/leonberger_kreiszeitung/_responsive/images/ortekarte/map_weissach.png')" onmouseleave="swapImages('/www/leonberger_kreiszeitung/_responsive/images/ortekarte/map_bg.jpg')" shape="poly" title="Weissach" /> <area alt="Enzkreis-Gemeinden" coords="103,25,104,26,97,22,92,12,89,10,73,4,60,7,47,24,37,24,13,36,3,36,6,49,4,54,21,68,23,64,18,58,20,56,32,68,32,75,43,75,47,77,49,78,50,83,55,87,55,99,55,106,61,112,76,112,81,105,88,104,91,100,98,106,102,101,94,97,95,88,102,82,99,74,96,71,91,79,84,78,80,83,77,83,80,76,82,74,81,71,85,67,89,65,82,59,77,58,96,46,99,38,99,33,103,28" href="/enzkreis_gemeinden" onmouseenter="swapImages('/www/leonberger_kreiszeitung/_responsive/images/ortekarte/map_enzkreisgemeinden.png')" onmouseleave="swapImages('/www/leonberger_kreiszeitung/_responsive/images/ortekarte/map_bg.jpg')" shape="poly" title="Enzkreis-Gemeinden" /></map><img alt="" id="map" src="/www/leonberger_kreiszeitung/_responsive/images/ortekarte/map_bg.jpg" style="background:url('/www/leonberger_kreiszeitung/_responsive/images/ortekarte/map_bg.jpg')" usemap="#ortekarte" /> <script type="text/javascript">
			function swapImages(areaImage) {
				document.getElementById('map').setAttribute('src', areaImage);
			}
		</script></div>
</div>
</div><!-- NOWRAPPER(!) -->












<div class="ad-topteaser" data-marker="Anzeige" data-marker-pos="topleft"><script async id="trm-widget-lkz-gV4ngf6Yq-9kq2FISU2j-9" type="text/javascript" src="https://backoffice.transmatico.com/get?token=27beqgqd0fpjnp3zs0jzra9hel2hbvovds93xuj4&region=leonberg&scriptid=trm-widget-lkz-gV4ngf6Yq-9kq2FISU2j-9"></script></div>
<div  class="brick" data-layout-desktop="w12-c1-txt-if12-ia4-" data-layout-tablet="w6-c1-txt-if12-ia6-" data-layout-mobile="w0-c0-notxt-if12-ia0-" data-brickid="b8fcd952-861e-45e6-895d-a11b1c9aa760" data-b-title="BHZ/KWZ/LKZ/MBZ B Traffective Rectangle 1"><!-- Rectangle_1 -->
        <div id="traffective-ad-Rectangle_1" class="item Rectangle_1" style="display: none;"></div>

        </div><!-- BAUSTEIN BHZ/KWZ/LKZ/MBZ B Traffective Mobile Pos 3 nicht in diesem Context sichtbar -->
<div  class="brick" data-noprint="true" data-layout-desktop="" data-layout-tablet="" data-layout-mobile="" data-brickid="f5588c64-559c-404a-9e01-1c7750c5bd98" data-b-title="BHZ/KWZ/LKZ/MBZ/EZ/CZ B Seeding Alliance Zone-Article">












<div id="nativendo-placement-article"><!-- nativendo-placement-article --></div>
</div><div  class="brickgroup" data-renderer="_dynamic" data-layout-desktop="w12-" data-layout-tablet="w6-" data-layout-mobile="w12-" data-brickid="0100e286-76e4-42e1-b102-6d7297361c6e"><div  class="brick" data-layout-desktop="w12-c1-txt-if12-ia4-" data-layout-tablet="w12-c1-txt-if12-ia6-" data-layout-mobile="w0-c0-notxt-if12-ia0-" data-brickid="ad07c883-9ece-4654-b1b6-509a3045d137" data-b-title="BHZ/KWZ/LKZ/MBZ B Traffective Promoad 1"><!-- Promoad_1 -->
        <div id="traffective-ad-Promoad_1" class="item Promoad_1" style="display: none;"></div>

        </div><div  class="brick" data-layout-desktop="w12-c1-txt-if12-ia4-" data-layout-tablet="w12-c1-txt-if12-ia6-" data-layout-mobile="w0-c0-notxt-if12-ia0-" data-brickid="dc88902b-3f27-48b0-a0e3-85ce7c96225e" data-b-title="BHZ/KWZ/LKZ/MBZ B Traffective Promoad 2"><!-- Promoad_2 -->
        <div id="traffective-ad-Promoad_2" class="item Promoad_2" style="display: none;"></div>

        </div><div  class="brick" data-layout-desktop="w12-c1-txt-if12-ia4-" data-layout-tablet="w12-c1-txt-if12-ia6-" data-layout-mobile="w0-c0-notxt-if12-ia0-" data-brickid="eff28d70-d340-4fdd-a2f3-a0fbadaa0aeb" data-b-title="BHZ/KWZ/LKZ/MBZ B Traffective Rectangle 2"><!-- Rectangle_2 -->
        <div id="traffective-ad-Rectangle_2" class="item Rectangle_2" style="display: none;"></div>

        </div></div><div  class="brickgroup" data-renderer="_dynamic" data-layout-desktop="w12-" data-layout-tablet="w6-" data-layout-mobile="w12-" data-brickid="29464ec1-c321-46be-a319-772e7cdf4f17"><div  class="brick" data-layout-desktop="w12-c1-txt-if12-ia4-" data-layout-tablet="w12-c1-txt-if12-ia6-" data-layout-mobile="w0-c0-notxt-if12-ia0-" data-brickid="75ff0db8-655e-4a22-b097-5c46dfba0aa3" data-b-title="BHZ/KWZ/LKZ/MBZ B Traffective Promoad 3"><!-- Promoad_3 -->
        <div id="traffective-ad-Promoad_3" class="item Promoad_3" style="display: none;"></div>

        </div><div  class="brick" data-layout-desktop="w12-c1-txt-if12-ia4-" data-layout-tablet="w12-c1-txt-if12-ia6-" data-layout-mobile="w0-c0-notxt-if12-ia0-" data-brickid="68ec717a-bcaa-4437-8f4f-33f75b673855" data-b-title="BHZ/KWZ/LKZ/MBZ B Traffective Promoad 4"><!-- Promoad_4 -->
        <div id="traffective-ad-Promoad_4" class="item Promoad_4" style="display: none;"></div>

        </div></div><div  class="brick" data-layout-desktop="w12-c1-txt-if12-ia4-" data-layout-tablet="w12-c2-txt-if12-ia6-" data-layout-mobile="w12-c1-txt-if12-ia12-" data-brickid="33e9eefa-7fd8-4eef-bb99-bb4ffd3390b3" data-b-title="LKZ-R Facebook & Instagram Banner"><div class="item">
<div class="content"><a href="https://de-de.facebook.com/LKZRedaktion/" rel="nofollow" target="_blank"><img src="/media.media.af0fafb0-ae94-405a-a434-8c22deee256a.original.jpg" /> </a></div>
</div>

<div class="item">
<div class="content"><a href="https://www.instagram.com/leonbergerkreiszeitung/" rel="nofollow" target="_blank"><img src="/media.media.bd0683bc-7d2c-43cf-91f5-ec88211b6c07.original.jpg" /> </a></div>
</div>
</div><div  class="brick" data-layout-desktop="w12-c1-notxt-if12-ia4-" data-layout-tablet="w6-c1-notxt-if12-ia6-" data-layout-mobile="w12-c1-notxt-if12-ia12-" data-brickid="14767b2d-f2b5-488e-ab59-4370b35d381f" data-b-title="LKZ-R Sonderthemen Slider (weekli) Startseite"><h3 style="margin-bottom: 15px; margin-top: 15px;padding-left: 20px;  font-family: 'Roboto Condensed';  color: #666;  font-size: 1.5rem;">Sonderthemen</h3>

<div class="line">&nbsp;</div>

<div class="docsbyweekli" data-cover-ratio="0.72" data-host="leonberger-kreiszeitung.weekli.pub" data-key="EA44B493-3667-4431-AC3F-9C0249F15B27" data-layout="1" data-slot="23" data-target-blank="true" id="docsbyweekli-1" style="display:block;position:relative;width:100%;height:282px;Padding:0 18px">&nbsp;</div>
<script async src="https://static.weekli.systems/pub/widget/widget-loader-1.1.min.js"></script></div></div></div><footer  class="brickgroup footer" data-renderer="_dynamic" data-layout-desktop="w12-" data-layout-tablet="w12-" data-layout-mobile="w12-" data-brickid="dcff87ce-1131-4a2b-969d-e10db8512348" data-depth="1"><!-- NOWRAPPER(!) --><p><a class="scroll-to" href="#top-of-page" id="top-anchor"><span class="to-top-text">nach oben</span> <span class="icon-arrow-up"></span> </a></p>
<div class="upper-footer">
<ul class="upper-footer-links">
<li><a href="/kontakt">Kontakt </a></li>
<li><a href="/wir-ueber-uns">Wir über uns</a></li>
<li><a href="/impressum">Impressum </a></li>
<li><a href="/agb">AGB </a></li>
<li><a href="/datenschutzerklaerung">Datenschutz </a></li>
<li><a href="#" onclick="window._sp_.loadPrivacyManagerModal(190203);return false;">Datenschutz-Einstellungen</a></li>
<li><a href="/mediadaten" target="_blank">Mediadaten </a></li></ul>
<ul class="upper-footer-social-media">
<li><a href="https://www.facebook.com/LKZRedaktion/" target="_blank"><span class="icon-facebook"></span> </a></li>
<li><a href="https://twitter.com/lkz_leonberg" target="_blank"><span class="icon-twitter"></span> </a></li>
<li><a href="https://plus.google.com/105286340736942590220" target="_blank"><span class="icon-gplus"></span> </a></li></ul></div>

<hr class="gradient-hr gradient-hr-grey" />
<div class="lower-footer">
<div class="lower-footer-info"><span class="copyright"> © 2022 Leonberger Kreiszeitung </span></div>
</div>
<div  class="brick" data-layout-desktop="" data-layout-tablet="" data-layout-mobile="" data-brickid="f2079cd0-e14f-46b4-8bfc-ef8759071ff2" data-b-title="FL19_LKZ-R CSS temp">












<style type="text/css">.brick header .line {
		height: 1px;
		left: 170px;
		right: 10px;
		position: absolute;
		top: 22px;
		border: none;
		display: block;
		background: linear-gradient(to right, #dcdcdc 0, #dcdcdc 70%, #fff 99%);
	}
.brick > header h2 a   { 
		color: #c90;
	}
  
  [data-layout="desktop"] .site
{ width:1030px; }

#skyscraper, #sky, #omsv_sky_DhtmlLayer, #traffective-ad-WPSkyscraper, #traffective-ad-Skyscraper
{ left:1030px !important; }

.Billboard
{ margin-top:1rem; }

.item.eigenbanner
{ width:50%; }

[data-layout="mobile"] .item.eigenbanner
{ width:100%; }

.item.eigenbanner img
{ width: 100%; max-width: 100%; }

.item
{ padding: 15px; }

.appetizer-title, .pageHeadline, [data-template='statichtml'] h3
{ font-size: 2em; font-weight:bold; color:#454545; }

.appetizer-kicker
{ font-weight: normal; }

.Rectangle_1, .Rectangle_2, .Promoad_1, .Promoad_2
{ margin-top: -17px; }
</style>
</div><!-- BAUSTEIN BHZ/KWZ/LKZ/MBZ B Traffective Mobile Pos 4 nicht in diesem Context sichtbar -->
<div  class="brick" style="margin-left: -25px; " data-layout-desktop="w12-c1-txt-if12-ia12-" data-layout-tablet="w12-c1-txt-if12-ia12-" data-layout-mobile="w12-c1-txt-if12-ia12-" data-brickid="2ac3ee32-ddb8-45a1-965d-b8c22381bc82" data-b-title="BHZ/KWZ/LKZ/MBZ B Traffective Footer 1"><!-- Footer_1 -->
        <div id="traffective-ad-Footer_1" class="item Footer_1" style="display: none;"></div>

        </div><!-- NOWRAPPER(!) --><script type="text/javascript">

	window["initTaboola"] = function() {		

		// disabled by abo
		if (cmsConfig._.has("page.pay.nad") && true == cmsConfig._.get("page.pay.nad")
			&& cmsConfig._.has("advertising.cbd") && true == cmsConfig._.get("advertising.cbd")
			&& cmsConfig._.has("advertising.cbdTaboola") && true == cmsConfig._.get("advertising.cbdTaboola")
			) {
			console.log("advertising - taboola - disabled by abo");			
			return;		
		}
		
	    window._taboola = window._taboola || [];
	    _taboola.push({
	        article: 'auto'
	    });
	    ! function(e, f, u, i) {
	        if (!document.getElementById(i)) {
	            e.async = 1;
	            e.src = u;
	            e.id = i;
	            f.parentNode.insertBefore(e, f);
	        }
	    }(document.createElement('script'),
	        document.getElementsByTagName('script')[0],
	        '//cdn.taboola.com/libtrc/leonberger-kreiszeitung/loader.js',
	        'tb_loader_script');
	    if (window.performance && typeof window.performance.mark == 'function') {
	        window.performance.mark('tbl_ic');
	    }
	
	    /* Taboola Widgets rendering */
	    var taboolaElementsArr = [];
	    taboolaElementsArr = document.querySelectorAll('[data-container^="taboola-"]');    
	    if (taboolaElementsArr.length > 0) {
	        var taboolaElement;
			for (var i = 0; i < taboolaElementsArr.length; i++) {			
	        	taboolaElement = taboolaElementsArr[i];
				console.log("taboola-PUSH", taboolaElement.dataset);
					
	        	_taboola.push(taboolaElement.dataset);            
	        }		
	    }
	    
	    /* Taboola Flush */	
		_taboola.push({
	       	flush: true
	    });
	}


	
		var cloggedIn = (true == cmsConfig._.get("page.pay.signed"));
		if (cloggedIn && cmsConfig._.has("advertising.cbd") && cmsConfig._.get("advertising.cbd")) {
			execOnEvent("eventC1", function() {			
				initTaboola();
			});
		} else {
			document.addEventListener("DOMContentLoaded", initTaboola());
		}
	
	</script><!-- NOWRAPPER(!) --><div class="ad" data-float="">
	<div class="item">
		<div class="adhelper">
			<div class="ad-static" data-marker-pos="" data-marker="">
				<div class="Skyscraper_left" id="traffective-ad-Skyscraper_left" style="display:none"><!--     Skyscraper_Left     --></div>			
			</div>
		</div>	
	</div>
</div></footer></div></div><div id="traffective-ad-Skyscraper" style='display: none;' class="Skyscraper"></div>
<div id="traffective-ad-WPSkyscraper" style='display: none;' class="WPSkyscraper"></div><div id="traffective-ad-OutOfPage" style='display: none;' class="OutOfPage"></div><!-- 11-195 / 20:53:21 --></body></html>