<!DOCTYPE html>
<!--[if lt IE 7]> <html class="lt-ie7" data-layout="desktop" data-device="desktop" lang="de" data-userstate="loading"> <![endif]-->
<!--[if IE 7]> <html class="ie7" data-layout="desktop" data-device="desktop" lang="de" data-userstate="loading"> <![endif]-->
<!--[if IE 8]> <html class="ie8" data-layout="desktop" data-device="desktop" lang="de" data-userstate="loading"> <![endif]-->
<!--[if IE 9]> <html class="ie9" data-layout="desktop" data-device="desktop" lang="de" data-userstate="loading"> <![endif]-->
<html data-layout="desktop" data-device="desktop" lang="de" data-userstate="loading"><head><!-- inc --><script type="text/javascript" src="/www/leonberger_kreiszeitung/_responsive/js/config.js?v=1612224"></script><script>

	cmsConfig._.set("constants.cookiebarEnabled", false);var PORTAL_ATTRIBUTES = {ContillaPortalID: ""};cmsConfig._.set("page.data.portal","7a8f4da8-3eb0-4110-9a9c-05aaaa90881c");cmsConfig._.set("page.data.topic","1b21908d-2adf-40cf-9554-d2f47258d8a8");cmsConfig._.set("page.data.content","d874742d-9de3-4a29-bcd0-9928b1d3b66b");cmsConfig._.set("page.data.adcat","361b88a1-f319-4b49-b6b0-59a2ff1301ce");cmsConfig._.set("advertising.enabled", true);cmsConfig._.set("advertising.oms.enabled", false);cmsConfig._.set("advertising.traffective.enabled", true);cmsConfig._.set("advertising.traffective.traffectiveScript", "preloader/309.js");cmsConfig._.set("advertising.traffective.dfpServerId", "21795947575");cmsConfig._.set("advertising.traffective.dfpSite", "leonberger-kreiszeitung.de");cmsConfig._.set("advertising.traffective.dfpZone", "localnews");cmsConfig._.set("advertising.traffective.dfpContent", "ressorttestseite");cmsConfig._.set("advertising.traffective.dfpOmsAdUrl", (device.mobile() ? "/8635/oms.leonberger-kreiszeitung.de/localnews" : "/5766/oms.leonberger-kreiszeitung.de/localnews"));cmsConfig._.set("advertising.traffective.targeting.pagetype", "article");cmsConfig._.set("page.type", "ARTICLE");cmsConfig._.set("page.local", "11-202");cmsConfig._.set("page.buildNr", "20191216-1518");cmsConfig._.set("page.renderTime", "15:20:48");cmsConfig._.set("page.renderType", "NONE");cmsConfig._.set("portal.attributes.ContillaPortalID", "");cmsConfig._.set("portal.attributes.userRegCommentRequiresLogin", "false");cmsConfig._.set("portal.attributes.reCaptchaPublicKey", "6LcogAITAAAAAFUa6xEUi2Wx12xcsAk0EazDY_so");cmsConfig._.set("portal.digplugins.youtube.renderDirectly", false);cmsConfig._.set("portal.digplugins.checkEmbeds.enabled", false);cmsConfig._.set("portal.digplugins.checkEmbeds.title", "");cmsConfig._.set("portal.digplugins.checkEmbeds.text", "");cmsConfig._.set("portal.digplugins.checkEmbeds.link", "");cmsConfig._.set("advertising.omsmetatag.enabled", true);cmsConfig._.set("oms_site", device.mobile() ? "mew.oms.leonberger-kreiszeitung.de" : "oms.leonberger-kreiszeitung.de");cmsConfig._.set("oms_zone", "localnews");cmsConfig._.set("oms_targeting.bundesland", "BW");cmsConfig._.set("oms_serverId", "5766");cmsConfig._.set("oms_mobileServerId", "8635");cmsConfig._.set("oms_mobileMapping.pos1", "superbanner");cmsConfig._.set("oms_mobileMapping.pos2", "billboard");cmsConfig._.set("oms_mobileMapping.pos3", "rectangle");cmsConfig._.set("oms_mobileMapping.pos4", "skyscraper");cmsConfig._.set("oms_mobileMapping.ist", "outofpage");var oms_site = cmsConfig._.get("oms_site");var oms_zone = cmsConfig._.get("oms_zone");var oms_wp_div_classes = ['site ressort', 'site article', 'body'];var oms_wp_div_ids = ['top-of-page'];var oms_mobile = device.mobile();</script><script src="/www/libs/ckeditor/dig.frontend.js?buildnr=20191216-1518"></script><meta charset="utf-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=2.0, minimum-scale=1.0, user-scalable=yes">
<link rel="shortcut icon" href="https://www.leonberger-kreiszeitung.de/www/leonberger_kreiszeitung/favicon.ico" type="image/ico">
<title>JKG wird Fair-Trade-Schule: Es geht darum, die Welt fairer zu gestalten - Ressorttestseite - Leonberger Kreiszeitung</title>
<link rel="canonical" href="https://www.leonberger-kreiszeitung.de/inhalt.jkg-wird-fair-trade-schule-es-geht-darum-die-welt-fairer-zu-gestalten.d874742d-9de3-4a29-bcd0-9928b1d3b66b.html">
<meta name="author" content="Leonberger Kreiszeitung, Germany">
<meta name="email" content="webmaster@stz.zgs.de">
<meta name="siteinfo" content="https://www.leonberger-kreiszeitung.de/robots.txt">
<meta name="robots" content="noindex, nofollow, noarchive, noodp, noydir" />
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1">
<meta name="description" content=" Das JKG setzt sich als Fair-Trade-Schule für Nachhaltigkeit und Klimaschutz ein. ">
<meta name="keywords" content="Nachrichten,Weil der Stadt,Fairtrade,Fairer Handel,Johannes-Kepler-Gymnasium,Auszeichnung">
<meta name="news_keywords" content="Nachrichten,Weil der Stadt,Fairtrade,Fairer Handel,Johannes-Kepler-Gymnasium,Auszeichnung">
<meta name="date" content="Thu Feb 06 17:33:00 CET 2020">
<meta property="og:title" content="JKG wird Fair-Trade-Schule: Es geht darum, die Welt fairer zu gestalten - Leonberger Kreiszeitung" />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://www.leonberger-kreiszeitung.de/media.facebook.58264be2-48dc-4e97-800c-8943ce3b7849.normalized.jpg" />
<meta property="og:description" content=" Das JKG setzt sich als Fair-Trade-Schule für Nachhaltigkeit und Klimaschutz ein. " />
<meta property="og:url" content="https://www.leonberger-kreiszeitung.de/inhalt.jkg-wird-fair-trade-schule-es-geht-darum-die-welt-fairer-zu-gestalten.d874742d-9de3-4a29-bcd0-9928b1d3b66b.html" />
<meta name="twitter:card" content="summary">
<meta name="twitter:site" content="@LKZ_Leonberg">
<meta name="twitter:image" content="https://www.leonberger-kreiszeitung.de/media.facebook.58264be2-48dc-4e97-800c-8943ce3b7849.normalized.jpg" />
<link id="mainCss" href="https://www.leonberger-kreiszeitung.de/www/leonberger_kreiszeitung/_responsive/css/_final/lkz_standard.css?build=20191216-1518" type="text/css" rel="stylesheet" media="screen">
<link id="printCss" href="https://www.leonberger-kreiszeitung.de/www/leonberger_kreiszeitung/_responsive/css/_final/lkz_print.css?build=20191216-1518" type="text/css" rel="stylesheet" media="print">
<link rel="alternate" title="Leonberger Kreiszeitung RSS Feed" href="https://www.leonberger-kreiszeitung.de/nachrichten.rss.feed" TYPE="application/rss+xml">
<meta name="google-site-verification" content="8SfhLL4mtZQUM-wqiQ9VRv8DniN5EoQ-PjV4d8r_DOk" />

<!-- GA Opt-Out -->
<script>
var gaProperty = 'UA-85173643-1';
var disableStr = 'ga-disable-' + gaProperty;
function gaOptout() {
  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
  window[disableStr] = true; 
}

if (document.cookie.indexOf(disableStr + '=true') > -1) { 
  window[disableStr] = true;
}
</script><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=2.0, minimum-scale=1.0, user-scalable=yes">
<script src="/www/leonberger_kreiszeitung/_responsive/js/combined/require.js?build=20191216-1518" type="application/javascript"></script><script>
		var ivwScript = document.createElement('script');
		ivwScript.type = 'text/javascript'; ivwScript.async = true; ivwScript.src = 'https://script.ioam.de/iam.js';
		ivwScript.onload = ivwScript.onreadystatechange = function () {			
			if ("undefined" != typeof (iom) && "undefined" != typeof (iom["c"])) {								
				window["iam_data"] = {
					"st" : ("undefined" != typeof(device) && device.mobile() ? "mobstutt" : "stutzeit"),
					"sv" : (device.mobile() ? "mo" : "in"),					
					"cp" : ("undefined" != typeof(device) && device.mobile() ? "LKZM_RC_Lokale_Nachrichten__localnews_" : "__01_dbrsowftak_LKZ.RC_Lokale_Nachrichten__localnews_"),
					"sc" : "yes"
				}
				iom.c(iam_data,1);
				ivwReload = function(_cp) {
					if ("undefined"!=typeof(_cp)) {
						iam_data.cp=_cp;
					}
					iom.c(iam_data,1);
				}				
			} else {
				console.log("iom not ok");				
			}
		};
		document.getElementsByTagName('head')[0].appendChild(ivwScript);		
	</script>
	<!-- Piwik: piwik_url leer -->
	</head><body id="top-of-page"><div id="traffective-ad-Superbanner" style="display: none;" class="Superbanner"></div>
<div id="traffective-ad-WPSuperbanner" style="display: none;" class="WPSuperbanner"></div><div class="site article"><div class="grid"><div  class="brickgroup" data-renderer="_dynamic" data-layout-desktop="w12-" data-layout-tablet="w12-" data-layout-mobile="w12-" data-brickid="83575380-c08c-4de1-aba1-c5c21c622a33" data-depth="1"><div  class="brick" data-b-title="STD-R B Add Artikel-Tag" data-layout-desktop="w12-c1-notxt-if12-ia12-" data-layout-tablet="w12-c1-notxt-if12-ia12-" data-layout-mobile="w12-c1-notxt-if12-ia12-" data-brickid="7b58a16a-cf4f-4398-8885-589f999cc8c6" data-depth="1"><!-- addTags --><!-- nothing > Liveticker Artikel --><!-- nothing > Anzeige --></div><div  class="brick" data-b-title="LKZ-R Header Standard" data-layout-desktop="w12-c1-notxt-if12-ia12-" data-layout-tablet="w12-c1-notxt-if12-ia12-" data-layout-mobile="w12-c1-notxt-if12-ia12-" data-brickid="08586a4b-9d5d-401e-b66e-3b910431c0cf" data-depth="1"><!-- top-nav -->
<nav id="top-nav">
	<div class="top-nav-left">
		<span class="dd-trigger service-dd-trigger">
			<span class="more-services">Service</span>
			<span class="icon-down"></span>
		</span>
		<div class="service-dropdown dropdown">
			<ul class="arrow-box">
			
				<li>
						<a href="https://sonderthemen.leonberger-kreiszeitung.de" title="Sonderthemen" target="_blank">
							Sonderthemen</a>
					</li>
					
					<li>
						<a href="http://www.leonberger-kreiszeitung.de/anzeigen" title="Anzeigen" target="_self">
							Anzeigen</a>
					</li>
					
					<li>
						<a href="https://abo.stuttgarter-zeitung.de/Leonberger-Kreiszeitung/?logo=logo-lkz" title="Abo" target="_blank">
							Abo</a>
					</li>
					
					<li>
						<a href="http://www.leonberger-kreiszeitung.de/stellen" title="Stellen" target="_self">
							Stellen</a>
					</li>
					
					<li>
						<a href="http://immobilien.stuttgarter-zeitung.de" title="Immo" target="_self">
							Immo</a>
					</li>
					
					<li>
						<a href="http://www.trauerforum-altkreis.de" title="Trauer" target="_self">
							Trauer</a>
					</li>
					
					<li>
						<a href="http://www.leonberger-kreiszeitung.de/epaper" title="ePaper" target="_self">
							ePaper</a>
					</li>
					
					</ul>
		</div>
	</div>
	<div class="top-nav-right">
		<ul>
			<li>
				<a href="http://www.stuttgarter-zeitung.de/" target="_blank">
					<img src="/www/leonberger_kreiszeitung/_responsive/images/zgs.jpg" title="Zeitungsgruppe Stuttgart" alt="www.zgs.de">
				</a>
			</li>
		</ul>
	</div>
</nav>
<hr class="gradient-hr gradient-hr-grey"><!-- header -->
<header id="header">
	
	<!-- Resource is not available--><div class="meta-nav">
		<div class="logo" itemscope itemtype="http://schema.org/Organization">
				<a href="https://www.leonberger-kreiszeitung.de" title="Leonberger Kreiszeitung" itemprop="url">
					<img src="/www/leonberger_kreiszeitung/_responsive/images/logo.png" alt="Logo Schwarzw&auml;lder Bote" itemprop="logo">
				</a>
			</div>
			
		</div>
	
	<div class="header-special">
		<span class="icon-service"></span>
		Ihr Servicetelefon <span class="number">07152 937 2855</span> 
	</div>
</header>
<hr class="gradient-hr gradient-hr-grey"><!-- main-nav -->
<nav id="main-nav">
	<div class="main-nav-wrapper">
		<span class="icon-menu"></span>
		<div class="nav-levels">
			<div class="level-1" data-title="Men&uuml;">
				<ul>
					<li class="has-level-2">
							<a href="http://www.leonberger-kreiszeitung.de/lokalnachrichten" title="Lokalnachrichten" target="_self" class="level-1-link">
								Lokalnachrichten<span class="icon-right"></span>
							</a>
							
							<div class="level-2" data-title="Lokalnachrichten">
									<ul class="mobile-nav">
										<li class="mobile-nav-back">
											<a href="#">
												<span class="icon-left"></span>
												Zur&uuml;ck
											</a>
										</li>
										<li class="mobile-nav-overview">
											<a href="http://www.leonberger-kreiszeitung.de/lokalnachrichten" title="Lokalnachrichten" target="_self">
												&Uuml;bersicht <span class="mobile-nav-overview-location">Lokalnachrichten</span>
												<span class="icon-right"></span>
											</a>
										</li>
									</ul>
									<div class="lower-nav">
										<ul>
									
											<li>
													<a href="http://www.leonberger-kreiszeitung.de/leonberg" title="Leonberg" target="_self">
														Leonberg</a>
												</li>
												
												<li>
													<a href="http://www.leonberger-kreiszeitung.de/weil_der_stadt" title="Weil der Stadt" target="_self">
														Weil der Stadt</a>
												</li>
												
												<li>
													<a href="http://www.leonberger-kreiszeitung.de/renningen" title="Renningen" target="_self">
														Renningen</a>
												</li>
												
												<li>
													<a href="http://www.leonberger-kreiszeitung.de/rutesheim" title="Rutesheim" target="_self">
														Rutesheim</a>
												</li>
												
												<li>
													<a href="http://www.leonberger-kreiszeitung.de/weissach" title="Weissach" target="_self">
														Weissach</a>
												</li>
												
												<li>
													<a href="http://www.leonberger-kreiszeitung.de/enzkreis_gemeinden" title="Enzkreis-Gemeinden" target="_self">
														Enzkreis-Gemeinden</a>
												</li>
												
												<li>
													<a href="http://www.leonberger-kreiszeitung.de/strohgaeu" title="Strohgäu" target="_self">
														Strohgäu</a>
												</li>
												
												</ul>
									</div>
								</div>
								
							</li>
						
						<li >
							<a href="http://www.leonberger-kreiszeitung.de/polizeibericht" title="Polizeibericht" target="_self" class="level-1-link">
								Polizeibericht<span class="icon-right"></span>
							</a>
							
							</li>
						
						<li >
							<a href="http://www.leonberger-kreiszeitung.de/sport" title="Sport" target="_self" class="level-1-link">
								Sport<span class="icon-right"></span>
							</a>
							
							</li>
						
						<li >
							<a href="http://www.leonberger-kreiszeitung.de/politik" title="Politik" target="_self" class="level-1-link">
								Politik<span class="icon-right"></span>
							</a>
							
							</li>
						
						<li >
							<a href="http://www.leonberger-kreiszeitung.de/wirtschaft" title="Wirtschaft" target="_self" class="level-1-link">
								Wirtschaft<span class="icon-right"></span>
							</a>
							
							</li>
						
						<li >
							<a href="http://www.leonberger-kreiszeitung.de/wissen" title="Wissen" target="_self" class="level-1-link">
								Wissen<span class="icon-right"></span>
							</a>
							
							</li>
						
						<li >
							<a href="http://www.leonberger-kreiszeitung.de/panorama" title="Panorama" target="_self" class="level-1-link">
								Panorama<span class="icon-right"></span>
							</a>
							
							</li>
						
						<li >
							<a href="http://www.leonberger-kreiszeitung.de/unterhaltung" title="Unterhaltung" target="_self" class="level-1-link">
								Unterhaltung<span class="icon-right"></span>
							</a>
							
							</li>
						
						<li >
							<a href="http://www.leonberger-kreiszeitung.de/digital" title="Digital" target="_self" class="level-1-link">
								Digital<span class="icon-right"></span>
							</a>
							
							</li>
						
						<li >
							<a href="http://www.leonberger-kreiszeitung.de/kultur" title="Kultur" target="_self" class="level-1-link">
								Kultur<span class="icon-right"></span>
							</a>
							
							</li>
						
						</ul>
			</div>
		</div>
		
		<div class="dd-wrapper search">
	<div class="dd-trigger">
		<span class="icon-search"></span>
	</div>
	<div class="search-dropdown dropdown">
		<div class="arrow-box">
			<form action="/suche.html" method="get" name="search">
				<input type="hidden" name="_charset_" value="UTF-8">
				<input type="text" required="" placeholder="Suchbegriff eingeben" name="searchText" class="search-field" onclick="this.value = '';">
				<button type="submit" class="search-button button">Suchen</button>
			</form>
		</div>
	</div>
</div></div>
</nav><!-- bottom-nav -->
<div class="bottom-nav">	
		<div class="breadcrumb">
			<span itemtype="http://data-vocabulary.org/Breadcrumb" itemscope="" class="breadcrumb-item">
				<a href="https://www.leonberger-kreiszeitung.de" itemprop="url">
					<span itemprop="title">
						<span class="icon-home"></span>
					</span>
				</a>
			</span>
			
			<span class="icon-right"></span>
				<span itemtype="http://data-vocabulary.org/Breadcrumb" itemscope="" class="breadcrumb-item">
					<a itemprop="url" href="https://www.leonberger-kreiszeitung.de/lokalnachrichten" >
					
						<span itemprop="title">Umland</span>
							
							</a>						
				</span>
				
				<span class="icon-right"></span>
				<span itemtype="http://data-vocabulary.org/Breadcrumb" itemscope="" class="breadcrumb-item">
					<a itemprop="url" href="http://www.leonberger-kreiszeitung.de/ressorttestseite"  class="active">
					
						<span itemprop="title">Ressorttestseite</span>
							
							</a>						
				</span>
				
				</div>
	</div>
	
</div><div  class="brick" data-b-title="BHZ/KWZ/LKZ/MBZ B Traffective Mobile Pos 1" data-layout-desktop="w0-c0-notxt-if12-ia0-" data-layout-tablet="w0-c0-notxt-if12-ia0-" data-layout-mobile="w12-c1-txt-if12-ia12-" data-brickid="22d43224-237d-448f-a4e2-985e2c0a3614" data-depth="1"><!-- Mobile_Pos1 -->
        <div id="traffective-ad-Mobile_Pos1" class="item Mobile_Pos1" style="display: none;"></div>

        </div><div  class="brick" data-b-title="BHZ/KWZ/LKZ/MBZ B Traffective Billboard" data-layout-desktop="w12-c1-txt-if12-ia12-" data-layout-tablet="w12-c1-txt-if12-ia12-" data-layout-mobile="w0-c0-notxt-if12-ia0-" data-brickid="cf6394aa-6b20-4b79-b175-d7faee22104e" data-depth="1"><!-- Billboard -->
        <div class="billboard-wrapper" id="billboard-wrapper">
            <div id="traffective-ad-Billboard" class="Billboard" style="display: none;"></div>
        </div>

        </div></div><div  class="brickgroup body" data-renderer="_dynamic" data-layout-desktop="w12-" data-layout-tablet="w12-" data-layout-mobile="w12-" data-brickid="316f338b-13af-4e7c-9cad-702a4214db8d" data-depth="1"><div  class="brick" data-b-title="LKZ-R Artikel Header" data-layout-desktop="w12-c1-txt-if12-ia12-" data-layout-tablet="w12-c1-txt-if12-ia12-" data-layout-mobile="w12-c1-txt-if12-ia12-" data-brickid="c6e03764-3493-4413-a60a-31bb4ddc5b2c" data-depth="1"><!-- DIG_CMS_AUTHORIZED null --><div class="article-header">	<div class="item">		<div class="content">			<h1>				<span class="article-kicker">JKG wird Fair-Trade-Schule</span>				<span class="article-headline">Es geht darum, die Welt fairer zu gestalten</span>				</h1>			<div class="article-details">	Von <span itemprop="author">Emily Scholl</span>	<span itemprop="datePublished">10.02.2020 - 12:00 Uhr</span></div>		</div>	</div></div></div><div  class="brickgroup" data-renderer="_dynamic" data-layout-desktop="w8-" data-layout-tablet="w12-" data-layout-mobile="w12-" data-brickid="e1e1976d-43dd-47da-996d-e086101be19c" data-depth="2"><div  class="brick" data-b-title="LKZ-R Socialbar" data-layout-desktop="w12-c1-txt-if12-ia8-" data-layout-tablet="w12-c1-txt-if12-ia12-" data-layout-mobile="w12-c1-txt-if12-ia12-" data-brickid="c1d2782e-b30b-4c2f-b7ba-5ca911dd524b" data-depth="2"><div class="article-social-bar" id="article-social-bar">	<ol>		<li class="social-ext" id="social-bar-facebook">	<a href="#" class="popup" data-popup-width="480" data-popup-height="300" title="Auf Facebook teilen">		<span class="icon-facebook"></span>	</a></li><li class="social-ext" id="social-bar-twitter">	<a href="#" class="popup" data-popup-width="600" data-popup-height="460" title="Auf Twitter teilen">		<span class="icon-twitter"></span>'	</a></li><li class="social-ext" id="social-bar-whatsapp">	<a href="#" title="Auf WhatsApp teilen">		<span class="icon-whatsapp"></span>	</a></li><li id="social-bar-mail">	<a href="#" title="Artikel versenden">		<span class="icon-mail"></span>	</a></li><!-- Hinweis: Kommentare fÃ¼r diesen Artikel und/oder Baustein deaktiviert -->	</ol></div></div><div  class="brick" data-b-title="LKZ-R Artikel Media" data-layout-desktop="w12-c1-txt-if12-ia8-" data-layout-tablet="w12-c1-txt-if12-ia12-" data-layout-mobile="w12-c1-txt-if12-ia12-" data-brickid="788218de-f4eb-4c5a-bc42-63bfbca217e2" data-depth="2"><div class="article-image">
			
			<div class="item">
	<div class="content">				
		<figure>	<div data-commentcount="0" data-paidcontent="<!-- null -->" data-videocount="0" data-ratingcount="<!-- 'rating' is undefined -->" data-imagecount="1" data-tags="" title="Es geht darum, die Welt fairer zu gestalten" class="data" >		<div class="image-wrapper">			<div class="image lazyload" >				<img				    data-sizes="auto"			    				    alt="Stiftungsmitarbeiterin Maria Gießmann (r.) überreicht die Urkunde. Foto: factum/Jürgen Bach"				    src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="				    data-srcset="/media.media.58264be2-48dc-4e97-800c-8943ce3b7849.original300.jpg 300w,							     /media.media.58264be2-48dc-4e97-800c-8943ce3b7849.original700.jpg 700w,							     /media.media.58264be2-48dc-4e97-800c-8943ce3b7849.original1024.jpg 1024w,							     /media.media.58264be2-48dc-4e97-800c-8943ce3b7849.original1920.jpg 1920w"					class="lazyload fit" data-linkto="[data-type='slider']">				<noscript>					<img alt="Stiftungsmitarbeiterin Maria Gießmann (r.) überreicht die Urkunde. Foto: factum/Jürgen Bach" src="/media.media.58264be2-48dc-4e97-800c-8943ce3b7849.16x9_300.jpg" data-linkto="[data-type='slider']">				</noscript>				<div class="badges">					<a href="[data-type='slider']" class="badge images scroll-to">						<span>1</span>						Bilder					</a>					<a href="[data-type='youtube'], [data-type='brightcove'], #article-video" class="badge videos scroll-to">						<span class="icon-video"></span>						Video					</a>				</div>								<div class="tags"></div>			</div>		</div>		<figcaption>Stiftungsmitarbeiterin Maria Gießmann (r.) überreicht die Urkunde. <span class="image-source">Foto: factum/Jürgen Bach</span></figcaption>	</div></figure></div>		
</div></div>
		
	</div><div  class="brick" data-b-title="LKZ-R Artikel Text (1x)" data-layout-desktop="w12-c1-txt-if12-ia8-" data-layout-tablet="w12-c1-txt-if12-ia12-" data-layout-mobile="w12-c1-txt-if12-ia12-" data-brickid="c219c575-511b-48d5-aede-a1416f7872d3" data-depth="2"><div class="article-text">	<div class="item">		<div class="content"><p> Weil der Stadt - Das hier ist keine gew&ouml;hnliche Schulvollversammlung. Es geht um nichts Geringeres als um eure Zukunft!“ Mit diesen Worten er&ouml;ffnet Dr.  Rolf Bayer, Schulleiter des Johannes&shy;Kepler-Gymnasiums in Weil der Stadt die Versammlung der gesamten Schule. Der Anlass ist ein ganz besonderer: unter &shy;Jubel und tosendem Applaus von mehr als 600 Sch&uuml;lern wird dem Gymnasium am Freitagmorgen die offizielle Auszeichnung zur Fair-Trade-Schule verliehen. Anwesend waren unter anderem auch Thilo Schreiber, B&uuml;rgermeister von Weil der Stadt, sowie Vertreter des Weiler Eine-Welt-Ladens, des Freundeskreises und der Kirche.</p>		</div>	</div></div></div><div  class="brickgroup" data-renderer="_dynamic" data-layout-desktop="w12-" data-layout-tablet="w12-" data-layout-mobile="w12-" data-brickid="edc46bac-e790-4941-a042-58dae517c8e1" data-depth="3"><!-- render brickgroup:  (2 - found 9) -->
<div  class="brick" data-b-title="BHZ/KWZ/LKZ/MBZ B Traffective Mobile Pos 2" data-layout-desktop="w0-c0-notxt-if12-ia0-" data-layout-tablet="w0-c0-notxt-if12-ia0-" data-layout-mobile="w12-c1-txt-if12-ia12-" data-brickid="22906c86-a04f-4323-b13d-a4c1bb6782c7" data-depth="3"><!-- Mobile_Pos2 -->
        <div id="traffective-ad-Mobile_Pos2" class="item Mobile_Pos2" style="display: none;"></div>

        </div><div  class="brick" data-b-title="BHZ/KWZ/LKZ/MBZ B Traffective Content 1" data-layout-desktop="w12-c1-txt-if12-ia8-" data-layout-tablet="w12-c1-txt-if12-ia12-" data-layout-mobile="w0-c0-notxt-if12-ia0-" data-brickid="185297c5-6507-42c5-800f-6a579ae603ed" data-depth="3"><!-- Content_1 -->
        <div id="traffective-ad-Content_1" class="item Content_1" style="display: none;"></div>

        </div></div><div  class="brick" data-b-title="LKZ-R Artikel Text (Absatz 2)" data-layout-desktop="w12-c1-txt-if12-ia8-" data-layout-tablet="w12-c1-txt-if12-ia12-" data-layout-mobile="w12-c1-txt-if12-ia12-" data-brickid="018c18ba-25aa-4ec3-a7ec-78b0ed67e95d" data-depth="2"><div class="article-text">	<div class="item">		<div class="content"><p>Bereits seit 2014 tr&auml;gt Weil der Stadt offiziell den Titel „Fair-Trade-Town“. Dass das Weiler Gymnasium nun zus&auml;tzlich als Fair-Trade-Schule ausgezeichnet wurde, ist dennoch ein gro&szlig;er Erfolg f&uuml;r die Stadt. Grund daf&uuml;r: Von den ungef&auml;hr 4000 Schulen in Baden W&uuml;rttemberg ist das Weiler Johannes-Kepler-Gymnasium erst die 125. Bildungseinrichtung, die die besagte Auszeichnung erh&auml;lt.</p>		</div>	</div></div></div><div  class="brick" data-b-title="LKZ-R Artikel Text (Absatz 3)" data-layout-desktop="w12-c1-txt-if12-ia8-" data-layout-tablet="w12-c1-txt-if12-ia12-" data-layout-mobile="w12-c1-txt-if12-ia12-" data-brickid="d6c01ba6-4841-41a2-bab4-459455fc0d10" data-depth="2"><div class="article-text">	<div class="item">		<div class="content"><h2>„Die Sch&uuml;ler sind viel politischer geworden“</h2> <p>Eine tolle Entwicklung, wie Judith Baiker, Abteilungsleiterin des Gymnasiums, findet. „Die Sch&uuml;ler sind, wie wir uns das gew&uuml;nscht haben, viel politischer geworden“, erz&auml;hlt die junge Lehrerin zufrieden. „Wir haben schon immer sehr engagierte Sch&uuml;ler und Sch&uuml;lerinnen an der Schule gehabt“, berichtet auch Rolf Bayer, Schulleiter des Weiler Johannes-Kepler-Gymnasiums: „Dass man jedoch selbst aktiv Beitrag leistet, ist neu!“</p>		</div>	</div></div></div><div  class="brick" data-b-title="LKZ-R Artikel Video (unten)" data-layout-desktop="w12-c1-txt-if12-ia8-" data-layout-tablet="w12-c1-txt-if12-ia12-" data-layout-mobile="w12-c1-txt-if12-ia12-" data-brickid="20aa00ac-566f-4377-a1af-d986578798d7" data-depth="2"></div><div  class="brickgroup" data-renderer="_dynamic" data-layout-desktop="w12-" data-layout-tablet="w12-" data-layout-mobile="w12-" data-brickid="75f7ceee-9257-4c02-9f17-7ee92859c5cc" data-depth="3"><!-- render brickgroup:  (4 - found 9) -->
<div  class="brick" data-b-title="BHZ/KWZ/LKZ/MBZ B Traffective Mobile Pos 3" data-layout-desktop="w0-c0-notxt-if12-ia0-" data-layout-tablet="w0-c0-notxt-if12-ia0-" data-layout-mobile="w12-c1-txt-if12-ia12-" data-brickid="6f2f3d49-9074-4f58-8985-07f95385a4f4" data-depth="3"><!-- init ads: paragraph count: 9 --><!-- Mobile_Pos3 -->
        <div id="traffective-ad-Mobile_Pos3" class="item Mobile_Pos3" style="display: none;"></div>

        </div><div  class="brick" data-b-title="BHZ/KWZ/LKZ/MBZ B Traffective Content 2" data-layout-desktop="w12-c1-txt-if12-ia8-" data-layout-tablet="w12-c1-txt-if12-ia12-" data-layout-mobile="w0-c0-notxt-if12-ia0-" data-brickid="72e1144d-145e-46c7-9a89-15be9cdacc5a" data-depth="3"><!-- init ads: paragraph count: 9 --><!-- Content_2 -->
        <div id="traffective-ad-Content_2" class="item Content_2" style="display: none;"></div>

        </div></div><div  class="brick" data-b-title="LKZ-R Artikel Text (Absatz 4)" data-layout-desktop="w12-c1-txt-if12-ia8-" data-layout-tablet="w12-c1-txt-if12-ia12-" data-layout-mobile="w12-c1-txt-if12-ia12-" data-brickid="2cbb4340-84c9-4ccd-8abc-bc494a218dbc" data-depth="2"><div class="article-text">	<div class="item">		<div class="content"><p>Bereits seit 2015 finden an dem Gymnasium alle zwei Jahre Projekttage unter dem Motto „Kepler cares“ statt. An diesen Tagen setzen sich Sch&uuml;ler und Lehrer &shy;aktiv mit Themen und Problemen der &shy;gesamten Welt auseinander. Seit dem vergangenen Schuljahr gibt es am Johannes-Kepler-Gymnasium jedoch zus&auml;tzlich noch eine neue Projektgruppe, die sich f&uuml;r     Nachhaltigkeit und Umweltschutz einsetzt.</p>		</div>	</div></div></div><div  class="brick" data-b-title="LKZ-R Artikel Text (Absatz 5)" data-layout-desktop="w12-c1-txt-if12-ia8-" data-layout-tablet="w12-c1-txt-if12-ia12-" data-layout-mobile="w12-c1-txt-if12-ia12-" data-brickid="f5aee297-1516-47c3-b882-81c7dd130533" data-depth="2"><div class="article-text">	<div class="item">		<div class="content"><p>„Wir haben schon verschiedene Aktionen gemacht“, erz&auml;hlt die 15-j&auml;hrige Helena Grimm, die zusammen mit dem gleichaltrigen Tom Scheuble den Ansto&szlig; f&uuml;r das Projekt gegeben hatte. Inspiriert von den Weiler Pfadfindern, die sich damals noch auf dem Weg zum Titel der sogenannten „Fairtrade Scouts“ befanden, entschieden sich die Sch&uuml;ler, den Fairtrade-Gedanken auch an ihr Gymnasium zu bringen. Entstanden ist eine Projektgruppe, in der mittlerweile &uuml;ber 18 Sch&uuml;ler, sowie einige Eltern und Lehrer aktiv sind. Betreut wird sie von der Lehrerin Eva Z&uuml;ndorf-Louis. In den regelm&auml;&szlig;igen Treffen werden &shy;„bewegende Themen von gr&ouml;&szlig;erer Bedeutung, vom Umweltschutz zum Klimaschutz“ diskutiert, wie Tom Scheuble &shy;erkl&auml;rt. Das Plastik im Meer, die Fridays for Future-Bewegung und nat&uuml;rlich fairer Handel sind nur einige Beispiele unter vielen. Zudem werden stets neue Aktionen organisiert. Unterst&uuml;tzt durch den Eine-Welt-Laden fand zum Beispiel die sogenannte „Fair-Snack-Woche“ statt, in der in den Pausen fair gehandelte Nahrung verkauft wurde. Auch zum letzten Schulfest wurden fair gehandelte Textilien hergestellt und angeboten – ein voller Erfolg bei Sch&uuml;lern und Erwachsenen. „Wir versuchen auch weiterhin, viele Projekte zu machen, damit die Sch&uuml;lerschaft auf das Thema aufmerksam gemacht wird“, erkl&auml;rt Helena Grimm. Grund daf&uuml;r: die Anforderungen f&uuml;r den Titel Fair-Trade-Schule sind nicht leicht zu erf&uuml;llen und die Auszeichnung ist vorerst nur f&uuml;r zwei Jahre g&uuml;ltig. Danach wird wiederholt &uuml;berpr&uuml;ft, ob die Voraussetzungen noch eingehalten werden. Neben der Organi&shy;sation von Fairtrade-Produkten an der Schule muss die Fairtrade-Gruppe einen Kompass erstellen, der Ziele und Ma&szlig;&shy;nahmen beinhaltet, sowie entsprechende Aktionen an der Schule organisieren. Zudem muss das Thema fairer Handel im Unterricht behandelt werden.</p>		</div>	</div></div></div><div  class="brick" data-b-title="LKZ-R Artikel Text (Rest)" data-layout-desktop="w12-c1-txt-if12-ia8-" data-layout-tablet="w12-c1-txt-if12-ia12-" data-layout-mobile="w12-c1-txt-if12-ia12-" data-brickid="8112e11c-bd55-4fdc-bc81-b7f76e56d1a4" data-depth="2"><div class="article-text">	<div class="item">		<div class="content"><h2>Schule bekommt einen Fair-o-mat </h2> <p>Aus  diesem  Grunde ist die Schule nicht nur mit dem offiziellen Titel der „Fair&shy;trade School“ und einer Urkunde &shy;honoriert worden. Zus&auml;tzlich wird dem Gymnasium im Namen der Stadt und &shy;speziell im Namen des Weiler B&uuml;rgermeisters &shy;Thilo Schreiber, ein sogenannter Fair-o-mat zur Verf&uuml;gung gestellt. Es &shy;handelt sich dabei um einen fairen Warenautomat f&uuml;r die Schule, der den st&auml;ndigen Zugriff auf fair gehandelte Produkte &shy;erm&ouml;glicht.</p> <p>Mit der Auszeichnung zur Fair-Trade- Schule ist das Ziel, auf das die Sch&uuml;ler eineinhalb Jahre lang hingearbeitet haben, erreicht. Doch damit ist es f&uuml;r die Projektgruppe keinesfalls getan. F&uuml;r sie steht fest: Nun gilt es, neue Ziele zu setzen.</p> <p>Und das JKG geht schon jetzt mit gutem Beispiel voran. Denn neben dem Projekt zum fairen Handel stehen noch weitere Punkte auf dem umweltfreundlichen Programm. Um die Schule in Zukunft noch nachhaltiger zu gestalten, wird ab kommendem M&auml;rz das Konzept der erweiterten M&uuml;lltrennung am Gymnasium eingef&uuml;hrt. Neben Papier- und Restm&uuml;ll soll es ab dem Fr&uuml;hjahr auch spezielle M&uuml;lleimer f&uuml;r Wertstoffe auf dem Schulgel&auml;nde geben. Ziel ist es, dadurch das &shy;Recycling zu f&ouml;rdern und M&uuml;ll zu reduzieren. Die Sch&uuml;ler sollen schon in jungem Alter lernen, Verantwortung f&uuml;r ihren eigenen M&uuml;ll zu &uuml;bernehmen.</p> <p>Nachhaltiges Denken und umweltfreundliches Handeln spielen an der Schule in jedem Fall eine gro&szlig;e Rolle, denn „es geht darum, die Welt etwas besser, etwas fairer zu gestalten“, fasst Rolf Bayer zusammen.</p>		</div>	</div></div></div><div  class="brick" data-b-title="LKZ-R Pagelinks" data-layout-desktop="w12-c1-txt-if12-ia8-" data-layout-tablet="w12-c1-txt-if12-ia12-" data-layout-mobile="w12-c1-txt-if12-ia12-" data-brickid="7f16eba6-23b0-479f-802e-332a2b684475" data-depth="2"></div><div  class="brick" data-b-title="LKZ-R Artikel Footer" data-layout-desktop="w12-c1-txt-if12-ia8-" data-layout-tablet="w12-c1-txt-if12-ia12-" data-layout-mobile="w12-c1-txt-if12-ia12-" data-brickid="93f03a71-6a4e-4cec-9e31-8a0f25768f35" data-depth="2"><!-- Hinweis: Keine Fotostrecke vorhanden -->
<div class="article-bottom">
	<div class="item">	<div class="content">					</div></div>
</div></div><div  class="brick" data-b-title="KWZ/LKZ/MBZ B - Taboola (Feed - Below Article Thumbnails)" data-layout-desktop="w12-c1-notxt-if12-ia8-" data-layout-tablet="w12-c1-notxt-if12-ia12-" data-layout-mobile="w12-c1-notxt-if12-ia12-" data-brickid="9452ddb6-21b8-4de0-a710-0a25a5535943" data-depth="2"><div id="taboola-feed---below-article-thumbnails" data-container="taboola-feed---below-article-thumbnails" data-mode="thumbs-feed-01" data-placement="Feed - Below Article Thumbnails" data-target_type="mix"></div></div></div><div  class="brickgroup right-column" data-renderer="_dynamic" data-layout-desktop="w4-" data-layout-tablet="w12-" data-layout-mobile="w12-" data-brickid="a4bcea33-efc9-4c91-afd1-baf7befddeb6" data-depth="2"><div  class="brick" data-b-title="LKZ-R Ortekarte" data-layout-desktop="w12-c1-txt-if12-ia4-" data-layout-tablet="w6-c1-txt-if12-ia6-" data-layout-mobile="w12-c1-txt-if12-ia12-" data-brickid="45abf008-1cbf-44ff-898d-7ac5eccf3437" data-depth="2"><div class="item">
<div class="content"><map id="ortekarte" name="ortekarte"><area alt="Strohgäu" coords="280,71,281,72,298,66,296,59,297,53,292,49,293,46,299,46,296,35,292,35,291,25,287,24,284,17,262,15,248,28,237,28,234,32,226,30,224,27,225,24,235,25,232,16,228,16,225,11,223,6,204,0,197,3,190,2,189,7,183,8,179,13,173,15,169,22,166,24,160,25,158,28,151,27,148,34,150,39,152,44,152,47,147,49,148,54,152,56,155,66,159,63,167,65,171,60,177,60,181,67,184,66,187,69,199,66,211,70,215,74,219,75,219,83,216,85,215,94,209,101,209,105,216,111,218,116,218,123,223,134,225,137,225,145,244,160,247,158,247,143,255,142,255,132,254,130,256,124,246,118,251,109,258,108,257,100,255,99,253,88,246,84,253,74,254,67,258,59,265,65,270,65,279,73" href="/strohgaeu" onmouseenter="swapImages('/www/leonberger_kreiszeitung/_responsive/images/ortekarte/map_strohgaeu.png')" onmouseleave="swapImages('/www/leonberger_kreiszeitung/_responsive/images/ortekarte/map_bg.jpg')" shape="poly" title="Strohgäu" /> <area alt="Leonberg" coords="233,167,234,168,223,165,219,168,212,165,213,162,208,158,199,159,190,154,178,155,173,158,167,156,168,152,162,152,160,147,164,143,163,135,155,126,151,129,148,127,154,121,156,120,152,116,148,118,149,112,154,105,154,96,151,90,149,81,155,66,159,64,162,65,167,65,173,61,178,62,181,67,185,67,188,69,200,66,212,70,216,75,219,75,219,82,217,84,213,95,210,99,209,103,211,106,214,109,217,113,217,118,217,123,220,130,223,133,225,139,226,146,232,152,238,156,235,166" href="/leonberg" onmouseenter="swapImages('/www/leonberger_kreiszeitung/_responsive/images/ortekarte/map_leonberg.png')" onmouseleave="swapImages('/www/leonberger_kreiszeitung/_responsive/images/ortekarte/map_bg.jpg')" shape="poly" title="Leonberg" /> <area alt="Rutesheim" coords="144,64,145,65,140,65,134,65,132,69,125,69,122,73,117,76,112,80,105,83,102,82,100,78,97,72,93,69,88,65,88,65,83,70,81,73,81,76,78,81,79,83,86,77,91,78,96,73,100,78,103,83,95,88,94,97,102,101,105,93,108,93,110,97,115,102,119,103,124,104,128,111,132,109,139,113,148,114,152,108,154,105,154,100,152,92,149,84,149,79,153,68,151,65,148,65" href="/rutesheim" onmouseenter="swapImages('/www/leonberger_kreiszeitung/_responsive/images/ortekarte/map_rutesheim.png')" onmouseleave="swapImages('/www/leonberger_kreiszeitung/_responsive/images/ortekarte/map_bg.jpg')" shape="poly" title="Rutesheim" /> <area alt="Weil der Stadt" coords="125,186,126,187,120,193,113,195,104,203,99,201,95,202,94,198,87,196,81,192,77,192,75,189,64,182,56,181,47,181,43,179,45,172,49,172,50,158,38,148,35,143,29,144,20,135,25,126,29,125,34,120,40,115,46,106,53,103,56,109,60,112,77,112,78,109,80,105,89,103,91,100,99,107,89,117,90,125,88,127,89,135,94,141,86,144,85,150,88,151,93,148,106,150,110,158,109,163,106,176,115,176,121,179,126,179,125,182" href="/weil_der_stadt" onmouseenter="swapImages('/www/leonberger_kreiszeitung/_responsive/images/ortekarte/map_weilderstadt.png')" onmouseleave="swapImages('/www/leonberger_kreiszeitung/_responsive/images/ortekarte/map_bg.jpg')" shape="poly" title="Weil der Stadt" /> <area alt="Renningen" coords="134,167,135,168,138,162,137,157,140,156,141,151,152,150,152,150,152,148,159,148,164,143,163,136,156,127,151,129,148,127,155,120,151,116,148,118,148,114,137,112,131,109,127,112,124,104,115,102,108,94,104,94,101,103,97,109,90,116,90,125,89,128,89,135,93,141,86,145,86,151,99,148,108,150,108,172,106,177,116,176,123,179,128,179,133,172,130,170,131,166" href="/renningen" onmouseenter="swapImages('/www/leonberger_kreiszeitung/_responsive/images/ortekarte/map_renningen.png')" onmouseleave="swapImages('/www/leonberger_kreiszeitung/_responsive/images/ortekarte/map_bg.jpg')" shape="poly" title="Renningen" /> <area alt="Weissach" coords="135,23,136,24,129,19,122,21,119,21,104,26,100,33,98,43,96,48,78,58,83,60,88,64,100,77,103,83,113,79,120,75,124,69,132,69,135,65,145,64,154,67,154,60,148,53,147,48,152,47,151,42,147,33,142,31,138,25" href="/weissach" onmouseenter="swapImages('/www/leonberger_kreiszeitung/_responsive/images/ortekarte/map_weissach.png')" onmouseleave="swapImages('/www/leonberger_kreiszeitung/_responsive/images/ortekarte/map_bg.jpg')" shape="poly" title="Weissach" /> <area alt="Enzkreis-Gemeinden" coords="103,25,104,26,97,22,92,12,89,10,73,4,60,7,47,24,37,24,13,36,3,36,6,49,4,54,21,68,23,64,18,58,20,56,32,68,32,75,43,75,47,77,49,78,50,83,55,87,55,99,55,106,61,112,76,112,81,105,88,104,91,100,98,106,102,101,94,97,95,88,102,82,99,74,96,71,91,79,84,78,80,83,77,83,80,76,82,74,81,71,85,67,89,65,82,59,77,58,96,46,99,38,99,33,103,28" href="/enzkreis_gemeinden" onmouseenter="swapImages('/www/leonberger_kreiszeitung/_responsive/images/ortekarte/map_enzkreisgemeinden.png')" onmouseleave="swapImages('/www/leonberger_kreiszeitung/_responsive/images/ortekarte/map_bg.jpg')" shape="poly" title="Enzkreis-Gemeinden" /></map><img alt="" id="map" src="/www/leonberger_kreiszeitung/_responsive/images/ortekarte/map_bg.jpg" style="background:url('/www/leonberger_kreiszeitung/_responsive/images/ortekarte/map_bg.jpg')" usemap="#ortekarte" /> <script type="text/javascript">
			function swapImages(areaImage) {
				document.getElementById('map').setAttribute('src', areaImage);
			}
		</script></div>
</div>
</div><div  class="brick" data-b-title="BHZ/KWZ/LKZ/MBZ B Traffective Rectangle 1" data-layout-desktop="w12-c1-txt-if12-ia4-" data-layout-tablet="w6-c1-txt-if12-ia6-" data-layout-mobile="w0-c0-notxt-if12-ia0-" data-brickid="b8fcd952-861e-45e6-895d-a11b1c9aa760" data-depth="2"><!-- Rectangle_1 -->
        <div id="traffective-ad-Rectangle_1" class="item Rectangle_1" style="display: none;"></div>

        </div><div  class="brick" data-b-title="BHZ/KWZ/LKZ/MBZ B Traffective Mobile Pos 3" data-layout-desktop="w0-c0-notxt-if12-ia0-" data-layout-tablet="w0-c0-notxt-if12-ia0-" data-layout-mobile="w12-c1-txt-if12-ia12-" data-brickid="6f2f3d49-9074-4f58-8985-07f95385a4f4" data-depth="2"><!-- init ads: paragraph count: 9 --><!-- Mobile_Pos3 -->
        <div id="traffective-ad-Mobile_Pos3" class="item Mobile_Pos3" style="display: none;"></div>

        </div><div  class="brick" data-b-title="LKZ-R Veranstaltungen" data-layout-desktop="w12-c1-txt-if12-ia4-" data-layout-tablet="w6-c1-txt-if12-ia6-" data-layout-mobile="w12-c1-txt-if12-ia12-" data-brickid="6adad3c1-c6f5-41cb-a05b-996c91838d7e" data-depth="2"><div class="item">
<div class="content"><a href="https://leonberger-kreiszeitung.weekli.pub/docs/5159" target="_blank"><img alt="" src="/media.media.00a58851-8691-4e41-892e-9ae0225e1dfc.original.gif" /></a></div>
</div>
</div><div  class="brick" data-b-title="BHZ/KWZ/LKZ/MBZ/EZ/CZ B Seeding Alliance Zone-Article" data-layout-desktop="" data-layout-tablet="" data-layout-mobile="" data-brickid="f5588c64-559c-404a-9e01-1c7750c5bd98" data-depth="null">












<div id="nativendo-placement-article"><!-- nativendo-placement-article --></div>
</div><div  class="brickgroup" data-renderer="_dynamic" data-layout-desktop="w12-" data-layout-tablet="w6-" data-layout-mobile="w12-" data-brickid="0100e286-76e4-42e1-b102-6d7297361c6e" data-depth="3"><div  class="brick" data-b-title="BHZ/KWZ/LKZ/MBZ B Traffective Promoad 1" data-layout-desktop="w12-c1-txt-if12-ia4-" data-layout-tablet="w12-c1-txt-if12-ia6-" data-layout-mobile="w0-c0-notxt-if12-ia0-" data-brickid="ad07c883-9ece-4654-b1b6-509a3045d137" data-depth="3"><!-- Promoad_1 -->
        <div id="traffective-ad-Promoad_1" class="item Promoad_1" style="display: none;"></div>

        </div><div  class="brick" data-b-title="BHZ/KWZ/LKZ/MBZ B Traffective Promoad 2" data-layout-desktop="w12-c1-txt-if12-ia4-" data-layout-tablet="w12-c1-txt-if12-ia6-" data-layout-mobile="w0-c0-notxt-if12-ia0-" data-brickid="dc88902b-3f27-48b0-a0e3-85ce7c96225e" data-depth="3"><!-- Promoad_2 -->
        <div id="traffective-ad-Promoad_2" class="item Promoad_2" style="display: none;"></div>

        </div><div  class="brick" data-b-title="BHZ/KWZ/LKZ/MBZ B Traffective Rectangle 2" data-layout-desktop="w12-c1-txt-if12-ia4-" data-layout-tablet="w12-c1-txt-if12-ia6-" data-layout-mobile="w0-c0-notxt-if12-ia0-" data-brickid="eff28d70-d340-4fdd-a2f3-a0fbadaa0aeb" data-depth="3"><!-- Rectangle_2 -->
        <div id="traffective-ad-Rectangle_2" class="item Rectangle_2" style="display: none;"></div>

        </div></div><div  class="brickgroup" data-renderer="_dynamic" data-layout-desktop="w12-" data-layout-tablet="w6-" data-layout-mobile="w12-" data-brickid="29464ec1-c321-46be-a319-772e7cdf4f17" data-depth="3"><div  class="brick" data-b-title="BHZ/KWZ/LKZ/MBZ B Traffective Promoad 3" data-layout-desktop="w12-c1-txt-if12-ia4-" data-layout-tablet="w12-c1-txt-if12-ia6-" data-layout-mobile="w0-c0-notxt-if12-ia0-" data-brickid="75ff0db8-655e-4a22-b097-5c46dfba0aa3" data-depth="3"><!-- Promoad_3 -->
        <div id="traffective-ad-Promoad_3" class="item Promoad_3" style="display: none;"></div>

        </div><div  class="brick" data-b-title="BHZ/KWZ/LKZ/MBZ B Traffective Promoad 4" data-layout-desktop="w12-c1-txt-if12-ia4-" data-layout-tablet="w12-c1-txt-if12-ia6-" data-layout-mobile="w0-c0-notxt-if12-ia0-" data-brickid="68ec717a-bcaa-4437-8f4f-33f75b673855" data-depth="3"><!-- Promoad_4 -->
        <div id="traffective-ad-Promoad_4" class="item Promoad_4" style="display: none;"></div>

        </div></div><div  class="brick" data-b-title="LKZ-R Facebook & Instagram Banner" data-layout-desktop="w12-c1-txt-if12-ia4-" data-layout-tablet="w12-c2-txt-if12-ia6-" data-layout-mobile="w12-c1-txt-if12-ia12-" data-brickid="33e9eefa-7fd8-4eef-bb99-bb4ffd3390b3" data-depth="2"><div class="item">
<div class="content"><a href="https://de-de.facebook.com/LKZRedaktion/" rel="nofollow" target="_blank"><img src="/media.media.af0fafb0-ae94-405a-a434-8c22deee256a.original.jpg" /> </a></div>
</div>

<div class="item">
<div class="content"><a href="https://www.instagram.com/leonbergerkreiszeitung/" rel="nofollow" target="_blank"><img src="/media.media.bd0683bc-7d2c-43cf-91f5-ec88211b6c07.original.jpg" /> </a></div>
</div>
</div><div  class="brick" data-b-title="LKZ-R Sonderthemen Slider (weekli) Startseite" data-layout-desktop="w12-c1-notxt-if12-ia4-" data-layout-tablet="w6-c1-notxt-if12-ia6-" data-layout-mobile="w12-c1-notxt-if12-ia12-" data-brickid="14767b2d-f2b5-488e-ab59-4370b35d381f" data-depth="2"><h3 style="margin-bottom: 15px; margin-top: 15px;padding-left: 20px;  font-family: 'Roboto Condensed';  color: #666;  font-size: 1.5rem;">Sonderthemen</h3>

<div class="line">&nbsp;</div>

<div class="docsbyweekli" data-cover-ratio="0.72" data-host="leonberger-kreiszeitung.weekli.pub" data-key="EA44B493-3667-4431-AC3F-9C0249F15B27" data-layout="1" data-slot="23" data-target-blank="true" id="docsbyweekli-1" style="display:block;position:relative;width:100%;height:282px;Padding:0 18px">&nbsp;</div>
<script async src="https://static.weekli.systems/pub/widget/widget-loader-1.1.min.js"></script></div></div></div><footer  class="brickgroup footer" data-renderer="_dynamic" data-layout-desktop="w12-" data-layout-tablet="w12-" data-layout-mobile="w12-" data-brickid="dcff87ce-1131-4a2b-969d-e10db8512348" data-depth="1"><!-- NOWRAPPER(!) --><p><a class="scroll-to" href="#top-of-page" id="top-anchor"><span class="to-top-text">nach oben</span> <span class="icon-arrow-up"></span> </a></p>
<div class="upper-footer">
<ul class="upper-footer-links">
<li><a href="/kontakt">Kontakt </a></li>
<li><a href="/wir-ueber-uns">Wir über uns</a></li>
<li><a href="/impressum">Impressum </a></li>
<li><a href="/agb">AGB </a></li>
<li><a href="/datenschutzerklaerung">Datenschutz </a></li>
<li><a href="/mediadaten2020" target="_blank">Mediadaten </a></li></ul>
<ul class="upper-footer-social-media">
<li><a href="https://www.facebook.com/LKZRedaktion/" target="_blank"><span class="icon-facebook"></span> </a></li>
<li><a href="https://twitter.com/lkz_leonberg" target="_blank"><span class="icon-twitter"></span> </a></li>
<li><a href="https://plus.google.com/105286340736942590220" target="_blank"><span class="icon-gplus"></span> </a></li></ul></div>

<hr class="gradient-hr gradient-hr-grey" />
<div class="lower-footer">
<div class="lower-footer-info"><span class="copyright"> © 2018 Leonberger Kreiszeitung </span></div>
</div>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-85173643-1', 'auto');
  ga('set', 'anonymizeIp', true);
  ga('send', 'pageview');
</script><div  class="brick" data-b-title="FL19_LKZ-R CSS temp" data-layout-desktop="" data-layout-tablet="" data-layout-mobile="" data-brickid="f2079cd0-e14f-46b4-8bfc-ef8759071ff2" data-depth="null">












<style type="text/css">.brick header .line {
		height: 1px;
		left: 170px;
		right: 10px;
		position: absolute;
		top: 22px;
		border: none;
		display: block;
		background: linear-gradient(to right, #dcdcdc 0, #dcdcdc 70%, #fff 99%);
	}
.brick > header h2 a   { 
		color: #c90;
	}
  
  [data-layout="desktop"] .site
{ width:1030px; }

#skyscraper, #sky, #omsv_sky_DhtmlLayer, #traffective-ad-WPSkyscraper, #traffective-ad-Skyscraper
{ left:1030px !important; }

.Billboard
{ margin-top:1rem; }

.item.eigenbanner
{ width:50%; }

[data-layout="mobile"] .item.eigenbanner
{ width:100%; }

.item.eigenbanner img
{ width: 100%; max-width: 100%; }

.item
{ padding: 15px; }

.appetizer-title, .pageHeadline, [data-template='statichtml'] h3
{ font-size: 2em; font-weight:bold; color:#454545; }

.appetizer-kicker
{ font-weight: normal; }

.Rectangle_1, .Rectangle_2, .Promoad_1, .Promoad_2
{ margin-top: -17px; }
</style>
</div><div  class="brick" data-b-title="BHZ/KWZ/LKZ/MBZ B Traffective Mobile Pos 4" data-layout-desktop="w0-c0-notxt-if12-ia0-" data-layout-tablet="w0-c0-notxt-if12-ia0-" data-layout-mobile="w12-c1-txt-if12-ia12-" data-brickid="7b419417-43d7-44fd-848c-0292b6e4d65f" data-depth="1"><!-- Mobile_Pos4 -->
        <div id="traffective-ad-Mobile_Pos4" class="item Mobile_Pos4" style="display: none;"></div>

        </div><div  class="brick" style="margin-left: -25px; " data-b-title="BHZ/KWZ/LKZ/MBZ B Traffective Footer 1" data-layout-desktop="w12-c1-txt-if12-ia12-" data-layout-tablet="w12-c1-txt-if12-ia12-" data-layout-mobile="w12-c1-txt-if12-ia12-" data-brickid="2ac3ee32-ddb8-45a1-965d-b8c22381bc82" data-depth="1"><!-- Footer_1 -->
        <div id="traffective-ad-Footer_1" class="item Footer_1" style="display: none;"></div>

        </div><!-- NOWRAPPER(!) --><script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({
        article: 'auto'
    });
    ! function(e, f, u, i) {
        if (!document.getElementById(i)) {
            e.async = 1;
            e.src = u;
            e.id = i;
            f.parentNode.insertBefore(e, f);
        }
    }(document.createElement('script'),
        document.getElementsByTagName('script')[0],
        '//cdn.taboola.com/libtrc/leonberger-kreiszeitung/loader.js',
        'tb_loader_script');
    if (window.performance && typeof window.performance.mark == 'function') {
        window.performance.mark('tbl_ic');
    }

    /* Taboola Widgets rendering */
    var taboolaElementsArr = [];
    taboolaElementsArr = document.querySelectorAll('[data-container^="taboola-"]');    
    if (taboolaElementsArr.length > 0) {
        var taboolaElement;
		for (var i = 0; i < taboolaElementsArr.length; i++) {			
        	taboolaElement = taboolaElementsArr[i];
			console.log("taboola-PUSH", taboolaElement.dataset);
				
        	_taboola.push(taboolaElement.dataset);            
        }		
    }
    
    /* Taboola Flush */	
	_taboola.push({
       	flush: true
    });
</script></footer></div></div><div id="traffective-ad-Skyscraper" style='display: none;' class="Skyscraper"></div>
<div id="traffective-ad-WPSkyscraper" style='display: none;' class="WPSkyscraper"></div><div id="traffective-ad-OutOfPage" style='display: none;' class="OutOfPage"></div><!-- 11-202 / 15:20:48 --></body></html>