<!DOCTYPE html>
<!--[if lt IE 7]> <html class="lt-ie7" data-layout="desktop" data-device="desktop" lang="de" data-userstate="loading"> <![endif]-->
<!--[if IE 7]> <html class="ie7" data-layout="desktop" data-device="desktop" lang="de" data-userstate="loading"> <![endif]-->
<!--[if IE 8]> <html class="ie8" data-layout="desktop" data-device="desktop" lang="de" data-userstate="loading"> <![endif]-->
<!--[if IE 9]> <html class="ie9" data-layout="desktop" data-device="desktop" lang="de" data-userstate="loading"> <![endif]-->
<html data-layout="desktop" data-device="desktop" lang="de" data-userstate="loading"><head><!-- inc --><script>function _typeof(t){return(_typeof="function"==typeof Symbol&&"symbol"==typeof Symbol.iterator?function(t){return typeof t}:function(t){return t&&"function"==typeof Symbol&&t.constructor===Symbol&&t!==Symbol.prototype?"symbol":typeof t})(t)}!function(){for(var t,e,o=[],n=window,r=n;r;){try{if(r.frames.__tcfapiLocator){t=r;break}}catch(t){}if(r===n.top)break;r=n.parent}t||(function t(){var e=n.document,o=!!n.frames.__tcfapiLocator;if(!o)if(e.body){var r=e.createElement("iframe");r.style.cssText="display:none",r.name="__tcfapiLocator",e.body.appendChild(r)}else setTimeout(t,5);return!o}(),n.__tcfapi=function(){for(var t=arguments.length,n=new Array(t),r=0;r<t;r++)n[r]=arguments[r];if(!n.length)return o;"setGdprApplies"===n[0]?n.length>3&&2===parseInt(n[1],10)&&"boolean"==typeof n[3]&&(e=n[3],"function"==typeof n[2]&&n[2]("set",!0)):"ping"===n[0]?"function"==typeof n[2]&&n[2]({gdprApplies:e,cmpLoaded:!1,cmpStatus:"stub"}):o.push(n)},n.addEventListener("message",(function(t){var e="string"==typeof t.data,o={};if(e)try{o=JSON.parse(t.data)}catch(t){}else o=t.data;var n="object"===_typeof(o)?o.__tcfapiCall:null;n&&window.__tcfapi(n.command,n.version,(function(o,r){var a={__tcfapiReturn:{returnValue:o,success:r,callId:n.callId}};t&&t.source&&t.source.postMessage&&t.source.postMessage(e?JSON.stringify(a):a,"*")}),n.parameter)}),!1))}();</script>
	<script>
		window._sp_queue = [];
		window._sp_ = {
		    config: {
		        accountId: 348,			
		        privacyManagerId: 190203,  
		        propertyId: 8608,
		        baseEndpoint: 'https://sp-consent.leonberger-kreiszeitung.de',
		        gdpr: {}
		    }
		};
		window["ptLoadPrivacyModal"] = window["ptLoadPrivacyModal"] || function(e) {
			if ("undefined" !== typeof e && undefined !== typeof e["preventDefault"]) {
				e.preventDefault();	
			}
			window._sp_.gdpr.loadPrivacyManagerModal(190203);
			return false;
		};
	</script>
	<script src='https://sp-consent.leonberger-kreiszeitung.de/unified/wrapperMessagingWithoutDetection.js' async></script>
	<script type="text/javascript" src="/www/leonberger_kreiszeitung/_responsive/js/config.js?v=1612224"></script><script>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</script>
<script>

document.addEventListener("DOMContentLoaded", function() {
	if (cmsConfig._.has("constants.cookiebarEnabled") && true == cmsConfig._.get("constants.cookiebarEnabled")) {
		var a="dblclkbnr";
		var cbLink = cmsConfig._.has("constants.cookiebarLinkUrl") ? cmsConfig._.get("constants.cookiebarLinkUrl") : "#";
		function e(a, b, c, d) {
			b=document.createElement(b);
			b.id=c;
			b.innerHTML=d;
			document.getElementsByTagName(a).item(0).appendChild(b);
			return b
		}
		function f() {
			c.style.bottom=-c.clientHeight-2+"px";
			localStorage.setItem(a, "T");
			window["dataLayer"] = window["dataLayer"] || [];
			dataLayer.push( {
				event: "DoubleClick_Banner_Hide"
			}
			);
			setTimeout(function() {
				document.getElementById(a).remove()
			}
			, 2000)
		}    
		if("T"!==localStorage.getItem(a)) {
			window["dataLayer"] = window["dataLayer"] || [];
			dataLayer.push( {
				event: "DoubleClick_Banner_Show"
			}
			);
			var g="#dblclkbnr{background-color:hsla(0,0%,90.2%,.95);color:#29293a;position:fixed;bottom:0;width:100%;z-index:2147483647;transition:bottom .3s ease}#dblclkbnr div{max-width:1020px;margin:0 auto;padding:10px;display:flex;flex-wrap:wrap;align-items:center;justify-content:center}#dblclkbnr span{flex-basis:640px;flex-grow:1;margin:10px 20px;font-size:14px;line-height:1.57}#dblclkbnr a{border-bottom:1px solid #29293a;text-decoration:none}#dblclkbnr button{font-size:16px;width:187px;height:37px;margin:10px 20px;color:#fff;font-weight:700;background-color:#29293a;border:none;cursor:pointer;text-align:center;text-decoration:none}#dblclkbnr button:hover,#dblclkbnr button:focus{background-color:#34344d}", d='Diese Webseite verwendet u.a. Cookies zur Analyse und Verbesserung der Webseite, zum Ausspielen personalisierter Anzeigen und zum Teilen von Artikeln in sozialen Netzwerken. Unter \x3ca href\x3d"' + cmsConfig._.get("constants.cookiebarLinkUrl") + '"\x3eDatenschutz\x3c/a\x3e erhalten Sie weitere Informationen und M\u00f6glichkeiten, diese Cookies auszuschalten.';
			d="\x3cdiv\x3e\x3cspan\x3e"+d+"\x3c/span\x3e\x3cbutton\x3eOK\x3c/button\x3e\x3c/div\x3e";
			e("head", "style", a+"stls", g);
			var c=e("body", "div", a, d);
			c.getElementsByTagName("button").item(0).addEventListener("click", f)
		}
	
	}	
});

</script><script src="/www/libs/ckeditor/dig.frontend.js?buildnr=20220216-1906"></script><script>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</script>

<script>
cmsConfig._.set("advertising.provider", "rpd");</script>
<script>				
	var initRpd = function() {
		
		// disabled by abo
		if (cmsConfig._.has("page.pay.nad") && true == cmsConfig._.get("page.pay.nad")
				&& cmsConfig._.has("advertising.cbd") && true == cmsConfig._.get("advertising.cbd")
				&& cmsConfig._.has("advertising.cbdTraffective") && true == cmsConfig._.get("advertising.cbdTraffective")		
			) {			
		
			console.log("advertising - rpd - disabled by abo");			
			return;		
		}
		
		window["ptGetCookieValue"] = window["ptGetCookieValue"] || function(a) {
			var b = document.cookie.match('(^|;)\\s*' + a + '\\s*=\\s*([^;]+)');
			return b ? b.pop() : '';
		};							
		var raw = ptGetCookieValue("COOKIEVERIFY");				
		var cLoggedIn = ("" != raw);
		
		// ...
		window["adsdefinition"] = {
			 zone: 'localnews',
			 pagetype: "article",
			 login: cLoggedIn,
			 keywords: ["Nachrichten", "Landkreis Boeblingen", "Fussball", "Landesliga", "TSV Heimerdingen", "Germania Bietigheim", "Lars Ruckh", "Ditzingen", "Aufmacher", "Korntal-Muenchingen", "Gerlingen", "Hemmingen", "Ditzingen"],
			 stutzeit_kw: "",
			 content: "strohgaeu",
			 content_id: "e6e27c99-f3a5-4e5a-9e29-4580c1f41793", 
			 programmatic_ads: true,
			 ads: true
		};
		
		// loadScript
		var s;
        s = document.createElement('script');
        s.src = 'https://tagrpd.de/mhs/leonberger-kreiszeitung/headlibrary.js';
        s.async = true;
        document.head.appendChild(s);
	};
</script>
<script>
		var cloggedIn = (true == cmsConfig._.get("page.pay.signed"));
		if (cloggedIn && cmsConfig._.has("advertising.cbd") && cmsConfig._.get("advertising.cbd")) {
			execOnEvent("eventC1", function() {			
				initRpd();
			});
		} else {
			document.addEventListener("DOMContentLoaded", initRpd());
		}
	</script>
	<script>cmsConfig._.set("advertising.enabled", true);cmsConfig._.set("advertising.enabled", true);cmsConfig._.set("advertising.provider", "rpd");cmsConfig._.set("advertising.cbd", false);cmsConfig._.set("advertising.cbdNativendo", false);cmsConfig._.set("advertising.cbdTaboola", false);cmsConfig._.set("advertising.cbdTraffective", false);cmsConfig._.set("advertising.oms.enabled", false);cmsConfig._.set("advertising.omsmetatag.enabled", false);cmsConfig._.set("advertising.oms.site", device.mobile() ? "mew.oms.leonberger-kreiszeitung.de" : "oms.leonberger-kreiszeitung.de");cmsConfig._.set("advertising.oms.zone", "localnews");cmsConfig._.set("advertising.oms.targeting.bundesland", "BW");cmsConfig._.set("advertising.oms.serverId", "5766");cmsConfig._.set("advertising.oms.mobileServerId", "8635");cmsConfig._.set("advertising.traffective.enabled", false);cmsConfig._.set("advertising.traffective.traffectiveScript", "preloader/309.js");cmsConfig._.set("advertising.traffective.dfpServerId", "5272878");cmsConfig._.set("advertising.traffective.dfpSite", "leonberger-kreiszeitung.de");cmsConfig._.set("advertising.traffective.extendedAdUnitPath", true);cmsConfig._.set("advertising.traffective.dfpZone", "localnews");cmsConfig._.set("advertising.traffective.dfpContent", "strohgaeu");cmsConfig._.set("advertising.traffective.dfpOmsAdUrl", (device.mobile() ? "/8635/oms.leonberger-kreiszeitung.de/localnews" : "/5766/oms.leonberger-kreiszeitung.de/localnews"));cmsConfig._.set("advertising.traffective.dfpAdUrl", "/5272878/oms.leonberger-kreiszeitung.de/localnews");
cmsConfig._.set("advertising.traffective.targeting.pagetype", "article");
cmsConfig._.set("advertising.traffective.targeting.content_id", "e6e27c99-f3a5-4e5a-9e29-4580c1f41793");
cmsConfig._.set("advertising.traffective.targeting.keywords", ["Nachrichten", "Landkreis Boeblingen", "Fussball", "Landesliga", "TSV Heimerdingen", "Germania Bietigheim", "Lars Ruckh", "Ditzingen", "Aufmacher", "Korntal-Muenchingen", "Gerlingen", "Hemmingen", "Ditzingen"]);
cmsConfig._.set("advertising.traffective.targeting.channel", "desktop");
cmsConfig._.set("advertising.traffective.targeting.programmatic_ads", "true");
cmsConfig._.set("advertising.traffective.targeting.ads", "true");

</script><style>.grid .article-body .brick:not(.customized),.grid .article-body .brickgroup:not(.customized),.article-text {line-height: 1.5;font-size: 1rem;}</style><link rel="amphtml" href="https://www.leonberger-kreiszeitung.de/inhalt.fussball-landesliga-der-tsv-heimerdingen-marschiert.e6e27c99-f3a5-4e5a-9e29-4580c1f41793._amp.html"><meta charset="utf-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=2.0, minimum-scale=1.0, user-scalable=yes">
<link rel="shortcut icon" href="https://www.leonberger-kreiszeitung.de/www/leonberger_kreiszeitung/favicon.ico" type="image/ico">
<title>Fußball-Landesliga: Der TSV Heimerdingen marschiert - Strohgäu - Leonberger Kreiszeitung</title>
<link rel="canonical" href="https://www.leonberger-kreiszeitung.de/inhalt.fussball-landesliga-der-tsv-heimerdingen-marschiert.e6e27c99-f3a5-4e5a-9e29-4580c1f41793.html">
<meta name="author" content="Leonberger Kreiszeitung, Germany">
<meta name="email" content="webmaster@stz.zgs.de">
<meta name="siteinfo" content="https://www.leonberger-kreiszeitung.de/robots.txt">
<meta name="robots" content="index, follow, noarchive, noodp, noydir" />
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1">
<meta name="description" content="Lars Ruckh schn&uuml;rt beim 5:2-Erfolg bei Germania Bietigheim den zweiten Dreierpack in Folge.">
<meta name="keywords" content="Nachrichten,Landesliga,TSV Heimerdingen,Germania Bietigheim,Lars Ruckh,Ditzingen">
<meta name="news_keywords" content="Nachrichten,Landesliga,TSV Heimerdingen,Germania Bietigheim,Lars Ruckh,Ditzingen">
<meta name="date" content="Sun Aug 21 12:49:00 CEST 2022">
<meta name="facebook-domain-verification" content="d0swrumt110hl08avgzts76us4pymz" />
<meta property="fb:pages" content="145305275502262" />
<meta property="fb:app_id" content="148700904058702" />
<meta property="og:title" content="Fußball-Landesliga: Der TSV Heimerdingen marschiert - Leonberger Kreiszeitung" />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://www.leonberger-kreiszeitung.de/media.facebook.198cbe05-138a-4273-a843-1502e97ad267.normalized.jpg" />
<meta property="og:description" content="Lars Ruckh schn&uuml;rt beim 5:2-Erfolg bei Germania Bietigheim den zweiten Dreierpack in Folge." />
<meta property="og:url" content="https://www.leonberger-kreiszeitung.de/inhalt.fussball-landesliga-der-tsv-heimerdingen-marschiert.e6e27c99-f3a5-4e5a-9e29-4580c1f41793.html" />
<meta name="twitter:card" content="summary">
<meta name="twitter:site" content="@LKZ_Leonberg">
<meta name="twitter:image" content="https://www.leonberger-kreiszeitung.de/media.facebook.198cbe05-138a-4273-a843-1502e97ad267.normalized.jpg" />
<link id="mainCss" href="https://www.leonberger-kreiszeitung.de/www/leonberger_kreiszeitung/_responsive/css/_final/lkz_standard.css?build=20220216-1906" type="text/css" rel="stylesheet" media="screen">
<link id="printCss" href="https://www.leonberger-kreiszeitung.de/www/leonberger_kreiszeitung/_responsive/css/_final/lkz_print.css?build=20220216-1906" type="text/css" rel="stylesheet" media="print">
<link href="https://www.leonberger-kreiszeitung.de/staticcontent/common/css/lkz/print.css" type="text/css" rel="stylesheet" media="print">
<link rel="alternate" title="Leonberger Kreiszeitung RSS Feed" href="https://www.leonberger-kreiszeitung.de/nachrichten.rss.feed" TYPE="application/rss+xml">
<meta name="google-site-verification" content="8SfhLL4mtZQUM-wqiQ9VRv8DniN5EoQ-PjV4d8r_DOk" />


<script>
if (!document.cookie.match(/^(.*;)?\s*sp_optout_ga\s*=\s*[^;]+(.*)?$/)) {
  var d = new Date();
    d.setDate(d.getDate() + 365);
    var expires = "expires="+ d.toUTCString();
    document.cookie = 'sp_optout_ga=true;' + expires + '; domain=leonberger-kreiszeitung.de; path=/';
}
</script>

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PVMQMJ5');</script>
<!-- End Google Tag Manager -->

<script type="application/ld+json">				{					"@context": "http://schema.org",					"@type": "NewsArticle",					"mainEntityOfPage":{					 	"@type":"WebPage",				 		"@id":"https://www.leonberger-kreiszeitung.de/inhalt.fussball-landesliga-der-tsv-heimerdingen-marschiert.e6e27c99-f3a5-4e5a-9e29-4580c1f41793.html"					},					"headline":"Fu&szlig;ball-Landesliga - Der TSV Heimerdingen marschiert",					"description":"Lars Ruckh schn&amp;uuml;rt beim 5:2-Erfolg bei Germania Bietigheim den zweiten Dreierpack in Folge.",					"image": [ 					"https://www.leonberger-kreiszeitung.de/media.media.198cbe05-138a-4273-a843-1502e97ad267.original_1024.jpg", 					"https://www.leonberger-kreiszeitung.de/media.media.198cbe05-138a-4273-a843-1502e97ad267.16x9_1024.jpg"	    										],					"datePublished":"2022-08-21T19:10:41+02:00",					"dateModified":"2022-08-21T19:10:41+02:00",										"author": {						"@type":"Person",						"name":"Andreas Klingbeil"					},					"publisher": {						"@type":"Organization",						"name":"Leonberger Kreiszeitung",						"url": "https://www.leonberger-kreiszeitung.de",						"logo": {							"@type":"ImageObject",							"url":"https://www.leonberger-kreiszeitung.de/www/leonberger_kreiszeitung/_responsive/images/logo.png"						}					},											"articleSection": "Strohgäu",												"keywords": ["Landesliga","Ditzingen"],											"isAccessibleForFree": "True",					"hasPart": {						"@type": "WebPageElement",						"isAccessibleForFree": "True",						"cssSelector" : ".paywall"					}				}			</script>			<script>				window["ytDomReady"] = window["ytDomReady"] || function(fn) {				    document.addEventListener("DOMContentLoaded", fn);				    if (document.readyState === "interactive" || document.readyState === "complete") {				        fn;				    }				};				ytDomReady(function() {					youtubeApiCall(0);				});				youtubeApiCall = function(i){					if (0 < document.querySelectorAll("dig-plugin[data-type='youtube']").length) {				        var dataId = document.querySelectorAll("dig-plugin[data-type='youtube']")[i].getAttribute("data-id");				            fetch('/youtubeapiservice?id=' + dataId)			                .then(response => response.text())			                .then(structuredDataText => {			                	if ("Server cannot process the request" != structuredDataText.trim() && "Invalid or missing token" != structuredDataText.trim()) {			                					                		const script = document.createElement('script');				                    script.setAttribute('type', 'application/ld+json');				                    script.textContent = structuredDataText;				                    document.head.appendChild(script);			                	} else if( document.querySelectorAll("dig-plugin[data-type='youtube']").length > i+1){			                		youtubeApiCall(i+1);			                	}			                });				    }									}			</script><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=2.0, minimum-scale=1.0, user-scalable=yes">
<style>.appetizer-text, .appetizer-title{hyphens:manual!important;-o-hyphens:manual!important;-moz-hyphens:manual!important;-webkit-hyphens:manual!important}</style>
<style>
	a.mhsd-partner-link {
		margin-left: 20px;
	}	
	html[data-layout="mobile"] a.mhsd-partner-link:not([dark]):before {
	    content: url(/staticcontent/common/img/MHSD_60x10_black.png);		 
	}
	html:not([data-layout="mobile"]) a.mhsd-partner-link:not([dark]):before {
	    content: url(/staticcontent/common/img/MHSD_75x12_black.png);		 
	}
	html[data-layout="mobile"] a.mhsd-partner-link[dark]:before {
	    content: url(/staticcontent/common/img/MHSD_60x10_white.png);		 
	}
	html:not([data-layout="mobile"]) a.mhsd-partner-link[dark]:before {
	    content: url(/staticcontent/common/img/MHSD_75x12_white.png);		 
	}
</style>
<script>window["ptGetCookieValue"] = window["ptGetCookieValue"] || function(a) {
	var b = document.cookie.match('(^|;)\\s*' + a + '\\s*=\\s*([^;]+)');
	return b ? b.pop() : '';
};</script>
<script src="/www/leonberger_kreiszeitung/_responsive/js/combined/require.js?build=20220216-1906" type="application/javascript"></script><!-- Piwik: piwik_url leer -->
	</head><body id="top-of-page"><!-- _resonsive adtags -->
	<!-- adTagsTemplate -->
<!-- adTagsEnabled: false --><link rel="preload" href="https://data-1fbcf6d7f5.leonberger-kreiszeitung.de/iomm/latest/manager/base/es6/bundle.js" as="script" id="IOMmBundle">
	<link rel="preload" href="https://data-1fbcf6d7f5.leonberger-kreiszeitung.de/iomm/latest/bootstrap/loader.js" as="script">
	<script type="text/javascript" src="https://data-1fbcf6d7f5.leonberger-kreiszeitung.de/iomm/latest/bootstrap/loader.js"></script>
	
	<script rel="preload" href="https://data-1fbcf6d7f5.leonberger-kreiszeitung.de/iomm/latest/manager/base/es5/bundle.js"></script>
	<script>IOMm('configure', {st: cmsConfig.tracking.ivw.st, dn: cmsConfig.tracking.ivw.dn, mh:5});IOMm('pageview', {cp: cmsConfig.tracking.ivw.cp});/* IOMm('3p', 'qds'); */</script><script>window["ivwReload"] = function() {IOMm('pageview', {cp: cmsConfig.tracking.ivw.cp});};</script><script type='text/javascript'>    IOMm('3p', 'qds', 'in');</script><!-- for adcat RC Lokale Nachrichten (localnews)361b88a1-f319-4b49-b6b0-59a2ff1301ce^361b88a1-f319-4b49-b6b0-59a2ff1301ce -->
<!-- superbanner -->
<div class="ad-oms visible"
			id="superbanner"
			
			data-slotsize="[728, 90]"
			
			style="display: none;">
		</div>
		
		<div class="site article"><div class="grid"><div  class="brickgroup" data-renderer="_dynamic" data-layout-desktop="w12-" data-layout-tablet="w12-" data-layout-mobile="w12-" data-brickid="83575380-c08c-4de1-aba1-c5c21c622a33" data-depth="1"><!-- NOWRAPPER(!) --><div id="traffectiveCustomCSS" style="display:none">&nbsp;</div>

<div id="rpdCustomCSS" style="display:none">&nbsp;</div>
<script>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</script><div  class="brick" data-layout-desktop="w12-c1-notxt-if12-ia12-" data-layout-tablet="w12-c1-notxt-if12-ia12-" data-layout-mobile="w12-c1-notxt-if12-ia12-" data-brickid="08586a4b-9d5d-401e-b66e-3b910431c0cf" data-b-title="LKZ-R Header Standard"><!-- top-nav -->
<nav id="top-nav">
	<div class="top-nav-left">
		<span class="dd-trigger service-dd-trigger">
			<span class="more-services">Service</span>
			<span class="icon-down"></span>
		</span>
		<div class="service-dropdown dropdown">
			<ul class="arrow-box">
			
				<li>
						<a href="https://sonderthemen.leonberger-kreiszeitung.de" title="Sonderthemen" target="_blank">
							Sonderthemen</a>
					</li>
					
					<li>
						<a href="http://www.leonberger-kreiszeitung.de/anzeigen" title="Anzeigen" target="_self">
							Anzeigen</a>
					</li>
					
					<li>
						<a href="https://abo.stuttgarter-zeitung.de/Leonberger-Kreiszeitung/?logo=logo-lkz" title="Abo" target="_blank">
							Abo</a>
					</li>
					
					<li>
						<a href="https://stellenmarkt.stuttgarter-zeitung.de" title="Stellen" target="_blank">
							Stellen</a>
					</li>
					
					<li>
						<a href="https://immobilien.stuttgarter-zeitung.de" title="Immo" target="_self">
							Immo</a>
					</li>
					
					<li>
						<a href="https://www.trauerforum-altkreis.de" title="Trauer" target="_self">
							Trauer</a>
					</li>
					
					<li>
						<a href="http://www.leonberger-kreiszeitung.de/epaper" title="ePaper" target="_self">
							ePaper</a>
					</li>
					
					</ul>
		</div>
	</div>
	<div class="top-nav-right">
		<ul>
			<li>
				<a href="https://www.mhsdigital.de" target="_blank" class="mhsd-partner-link">&nbsp;</a>
			</li>
		</ul>
	</div>
</nav>
<hr class="gradient-hr gradient-hr-grey"><!-- header -->
<header id="header">
	
	<!-- Resource is not available--><div class="meta-nav">
		<div class="logo" itemscope itemtype="http://schema.org/Organization">
				<a href="https://www.leonberger-kreiszeitung.de" title="Leonberger Kreiszeitung" itemprop="url">
					<img src="/www/leonberger_kreiszeitung/_responsive/images/logo.png" alt="Logo Schwarzw&auml;lder Bote" itemprop="logo">
				</a>
			</div>
			
		</div>
	
	<div class="header-special">
		<span class="icon-service"></span>
		Ihr Servicetelefon <span class="number">07152 937 2855</span> 
	</div>
</header>
<hr class="gradient-hr gradient-hr-grey"><!-- main-nav -->
<nav id="main-nav">
	<div class="main-nav-wrapper">
		<span class="icon-menu"></span>
		<div class="nav-levels">
			<div class="level-1" data-title="Men&uuml;">
				<ul>
					<li class="active has-level-2">
							<a href="http://www.leonberger-kreiszeitung.de/lokalnachrichten" title="Lokalnachrichten" target="_self" class="level-1-link">
								Lokalnachrichten<span class="icon-right"></span>
							</a>
							
							<div class="level-2" data-title="Lokalnachrichten">
									<ul class="mobile-nav">
										<li class="mobile-nav-back">
											<a href="#">
												<span class="icon-left"></span>
												Zur&uuml;ck
											</a>
										</li>
										<li class="mobile-nav-overview">
											<a href="http://www.leonberger-kreiszeitung.de/lokalnachrichten" title="Lokalnachrichten" target="_self">
												&Uuml;bersicht <span class="mobile-nav-overview-location">Lokalnachrichten</span>
												<span class="icon-right"></span>
											</a>
										</li>
									</ul>
									<div class="lower-nav">
										<ul>
									
											<li>
													<a href="http://www.leonberger-kreiszeitung.de/leonberg" title="Leonberg" target="_self">
														Leonberg</a>
												</li>
												
												<li>
													<a href="http://www.leonberger-kreiszeitung.de/weil_der_stadt" title="Weil der Stadt" target="_self">
														Weil der Stadt</a>
												</li>
												
												<li>
													<a href="http://www.leonberger-kreiszeitung.de/renningen" title="Renningen" target="_self">
														Renningen</a>
												</li>
												
												<li>
													<a href="http://www.leonberger-kreiszeitung.de/rutesheim" title="Rutesheim" target="_self">
														Rutesheim</a>
												</li>
												
												<li>
													<a href="http://www.leonberger-kreiszeitung.de/weissach" title="Weissach" target="_self">
														Weissach</a>
												</li>
												
												<li>
													<a href="http://www.leonberger-kreiszeitung.de/enzkreis_gemeinden" title="Enzkreis-Gemeinden" target="_self">
														Enzkreis-Gemeinden</a>
												</li>
												
												<li>
													<a href="http://www.leonberger-kreiszeitung.de/strohgaeu" title="Strohgäu" target="_self">
														Strohgäu</a>
												</li>
												
												</ul>
									</div>
								</div>
								
							</li>
						
						<li >
							<a href="http://www.leonberger-kreiszeitung.de/polizeibericht" title="Polizeibericht" target="_self" class="level-1-link">
								Polizeibericht<span class="icon-right"></span>
							</a>
							
							</li>
						
						<li >
							<a href="http://www.leonberger-kreiszeitung.de/sport" title="Sport" target="_self" class="level-1-link">
								Sport<span class="icon-right"></span>
							</a>
							
							</li>
						
						<li >
							<a href="http://www.leonberger-kreiszeitung.de/politik" title="Politik" target="_self" class="level-1-link">
								Politik<span class="icon-right"></span>
							</a>
							
							</li>
						
						<li >
							<a href="http://www.leonberger-kreiszeitung.de/wirtschaft" title="Wirtschaft" target="_self" class="level-1-link">
								Wirtschaft<span class="icon-right"></span>
							</a>
							
							</li>
						
						<li >
							<a href="http://www.leonberger-kreiszeitung.de/wissen" title="Wissen" target="_self" class="level-1-link">
								Wissen<span class="icon-right"></span>
							</a>
							
							</li>
						
						<li >
							<a href="http://www.leonberger-kreiszeitung.de/panorama" title="Panorama" target="_self" class="level-1-link">
								Panorama<span class="icon-right"></span>
							</a>
							
							</li>
						
						<li >
							<a href="http://www.leonberger-kreiszeitung.de/unterhaltung" title="Unterhaltung" target="_self" class="level-1-link">
								Unterhaltung<span class="icon-right"></span>
							</a>
							
							</li>
						
						<li >
							<a href="http://www.leonberger-kreiszeitung.de/digital" title="Digital" target="_self" class="level-1-link">
								Digital<span class="icon-right"></span>
							</a>
							
							</li>
						
						<li >
							<a href="http://www.leonberger-kreiszeitung.de/kultur" title="Kultur" target="_self" class="level-1-link">
								Kultur<span class="icon-right"></span>
							</a>
							
							</li>
						
						</ul>
			</div>
		</div>
		
		<div class="dd-wrapper search">
	<div class="dd-trigger">
		<span class="icon-search"></span>
	</div>
	<div class="search-dropdown dropdown">
		<div class="arrow-box">
			<form action="/suche.html" method="get" name="search">
				<input type="hidden" name="_charset_" value="UTF-8">
				<input type="hidden" name="searchSort" value="desc">				
				<input type="text" required="" placeholder="Suchbegriff eingeben" name="searchText" class="search-field" onclick="this.value = '';">
				<button type="submit" class="search-button button">Suchen</button>
			</form>
		</div>
	</div>
</div></div>
</nav><!-- bottom-nav -->
<div class="bottom-nav">	
		<div class="breadcrumb">
			<span itemtype="https://schema.org/ListItem" itemscope="" class="breadcrumb-item">
				<a href="https://www.leonberger-kreiszeitung.de" itemprop="url">
					<span itemprop="title">
						<span class="icon-home"></span>
					</span>
				</a>
			</span>
			
			<span class="icon-right"></span>
				<span itemtype="https://schema.org/ListItem" itemscope="" class="breadcrumb-item">
					<a itemprop="url" href="http://www.leonberger-kreiszeitung.de/lokalnachrichten" >
					
						<span itemprop="title">Lokalnachrichten</span>
							
							</a>						
				</span>
				
				<span class="icon-right"></span>
				<span itemtype="https://schema.org/ListItem" itemscope="" class="breadcrumb-item">
					<a itemprop="url" href="http://www.leonberger-kreiszeitung.de/strohgaeu"  class="active">
					
						<span itemprop="title">Strohgäu</span>
							
							</a>						
				</span>
				
				</div>
	</div>
	
</div><div  data-hidden-print="yes" class="brick" data-layout-desktop="w12-c1-txt-if12-ia12-" data-layout-tablet="w12-c1-txt-if12-ia12-" data-layout-mobile="w0-c0-notxt-if12-ia0-" data-brickid="cf6394aa-6b20-4b79-b175-d7faee22104e" data-b-title="BHZ/KWZ/LKZ/MBZ B Traffective Billboard"><!-- Billboard -->
        <div class="billboard-wrapper" id="billboard-wrapper">
            <div id="traffective-ad-Billboard" class="Billboard" style="display: none;"></div>
        </div>

        </div><div  class="brick" data-layout-desktop="" data-layout-tablet="" data-layout-mobile="" data-brickid="f6208a3f-dbe3-4e91-94cc-d858f8da583f" data-b-title="LKZ-R - GTM Init Noscript">












<!-- Google Tag Manager (noscript) --><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PVMQMJ5"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><!-- End Google Tag Manager (noscript) --></div><div  class="brick" data-layout-desktop="" data-layout-tablet="" data-layout-mobile="" data-brickid="0f3817a7-c98f-49a9-bf63-8238645cb5d5" data-b-title="LKZ-R CSS Anpassungen">












<style type="text/css">/* MHSD-1966 einheitliche Listendarstellung */
    .article-text hr{
      margin: 16px 0;
  }

  .article-text ul li{
      margin-bottom: 1rem;
      list-style-type: disc;
  }

  .article-text ul li:first-child{
      margin-top: 1rem;
  }

  .article-text ul{
      padding: 0 0 10px 25px;
  }
  
  /* MHSD-1918 Anzeigen-Icon -> Tag "Anzeigenkennung" */
  
      [data-tags*=Anzeigenkennung] .appetizer .appetizer-kicker:before {
        content: "Anzeige";
        background-color: #999;
        font-size: 13px;
        color: #fff;
        line-height: 1.5;
        padding: 1px 2px;
        display: inline-flex;
        margin-right: 5px;
        justify-content: center;
        text-transform: uppercase;
    }
  
  /* MHSD-2019 Teaser Kachel  "Anzeige" Ergänzung -> Tag: Verlagsangebot */
  [data-tags=Verlagsangebot]:before{
    font-size: 0.8rem;
    color: #999;
    line-height: 1;
    font-weight: 500;
    position: absolute;
    content: "Anzeige";
    font-family: 'Roboto Condensed';

}
[data-layout=desktop] [data-tags=Verlagsangebot]:before{
    right: 20px;
    top: 0px;
}

[data-layout=mobile] [data-tags=Verlagsangebot]:before{
    right: 0px;
    top: -5px;
}
  
  /* MHSD-2073 Anpassung inline Bilder */
    .item .content figure.fltlft.inlineImage img {
    width: 100%;
}
.item .content figure.fltlft.inlineImage {
    margin: 30px 0;
}
.item .content figure.fltlft.inlineImage figcaption{
    margin-top: 10px;
}
.article-text h2{
    margin-top: 30px;
}

[data-layout=mobile] .item .content figure.fltlft.inlineImage {
    margin: 20px 0 !important;
}
[data-layout=mobile] .article-text h2:not(h2:first-child){
    margin-top: 20px !important;
}
  /* DEV-341 Taboola Anpassungen */
  [data-layout=mobile] .footer #top-anchor, [data-layout="mobile"] .footer #top-anchor.visible {
  display: none !important;
  visibility: hidden !important;
}

    /* DEV-135 Infoboxen im Artikel */
    .article-text .content h2.infobox {
        line-height: 27px;
        color: #c90;
    }

    .article-text .content p.infobox  {
        padding-top: 5px;
        font-size: 16px;
        line-height: 24px;
        margin-bottom: -15px;
    }

    .article-text .content p.infobox strong {
        margin-bottom: 6px;
        color: #c90;
        display: inline-block;
    }

    [data-layout="mobile"] .article-text .content p.infobox  {
        margin-bottom: -10px;
    }

    /* MHSDIG-1117 Hide empty BGs to reduce whitespace */
.grid .brickgroup.is-empty {
    display: none;
}
</style>
</div></div><div  class="brickgroup body" data-renderer="_dynamic" data-layout-desktop="w12-" data-layout-tablet="w12-" data-layout-mobile="w12-" data-brickid="316f338b-13af-4e7c-9cad-702a4214db8d" data-depth="1"><div  class="brick" data-layout-desktop="w12-c1-txt-if12-ia12-" data-layout-tablet="w12-c1-txt-if12-ia12-" data-layout-mobile="w12-c1-txt-if12-ia12-" data-brickid="c6e03764-3493-4413-a60a-31bb4ddc5b2c" data-b-title="LKZ-R Artikel Header"><div class="article-header"  data-paidcontent="false">	<div class="item">		<div class="content">			<h1>				<span class="article-kicker">Fußball-Landesliga</span>				<span class="article-headline">Der TSV Heimerdingen marschiert</span>				</h1>			<div class="article-details">	Von Andreas Klingbeil	<span itemprop="datePublished">21.08.2022 - 19:05 Uhr</span></div>		</div>	</div></div></div><div  class="brickgroup" data-renderer="_dynamic" data-layout-desktop="w8-" data-layout-tablet="w12-" data-layout-mobile="w12-" data-brickid="e1e1976d-43dd-47da-996d-e086101be19c"><div  class="brick" data-noprint="true" data-layout-desktop="w12-c1-txt-if12-ia8-" data-layout-tablet="w12-c1-txt-if12-ia12-" data-layout-mobile="w12-c1-txt-if12-ia12-" data-brickid="788218de-f4eb-4c5a-bc42-63bfbca217e2" data-b-title="LKZ-R Artikel Media"><div class="article-image">
			
			<div class="item">
	<div class="content">				
		<figure>	<div data-commentcount="0" data-paidcontent="<!-- null -->" data-videocount="0" data-ratingcount="<!-- 'rating' is undefined -->" data-imagecount="1" data-tags="" title="Der TSV Heimerdingen marschiert" class="data" >		<div class="image-wrapper">			<div class="image lazyload" >				<img				    data-sizes="auto"			    				    alt="Tim Schlichting, Pascal Schüller (von links), Michele Ancona, Robin Reichardt und Stefan Schlick (von rechts): alle wollen sie dem Dreifach-Torschützen Lars Ruckh (Mitte) gratulieren. Foto: Baumann/Julia Rahn"				    src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="				    data-srcset="/media.media.198cbe05-138a-4273-a843-1502e97ad267.original300.jpg 300w,							     /media.media.198cbe05-138a-4273-a843-1502e97ad267.original700.jpg 700w,							     /media.media.198cbe05-138a-4273-a843-1502e97ad267.original1024.jpg 1024w,							     /media.media.198cbe05-138a-4273-a843-1502e97ad267.original1920.jpg 1920w"					class="lazyload fit" data-linkto="[data-type='slider']">				<noscript>					<img alt="Tim Schlichting, Pascal Schüller (von links), Michele Ancona, Robin Reichardt und Stefan Schlick (von rechts): alle wollen sie dem Dreifach-Torschützen Lars Ruckh (Mitte) gratulieren. Foto: Baumann/Julia Rahn" src="/media.media.198cbe05-138a-4273-a843-1502e97ad267.16x9_300.jpg" data-linkto="[data-type='slider']">				</noscript>				<div class="badges">					<a href="[data-type='slider']" class="badge images scroll-to">						<span>1</span>						Bilder					</a>					<a href="[data-type='youtube'], [data-type='brightcove'], #article-video" class="badge videos scroll-to">						<span class="icon-video"></span>						Video					</a>				</div>								<div class="tags"></div>			</div>		</div>		<figcaption>Tim Schlichting, Pascal Schüller (von links), Michele Ancona, Robin Reichardt und Stefan Schlick (von rechts): alle wollen sie dem Dreifach-Torschützen Lars Ruckh (Mitte) gratulieren. <span class="image-source">Foto: Baumann/Julia Rahn</span></figcaption>	</div></figure></div>		
</div></div>
		
	</div><div  class="brick grid-col-8" data-noprint="true" data-layout-desktop="" data-layout-tablet="" data-layout-mobile="" data-brickid="b262874e-7af2-4b78-a35e-bbcb0ca475a0" data-b-title="LKZ- R - B - Sharing Button (Artikel)" data-appexclude="true"><style type="text/css">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</style>
<div class="sharewrapper" id="article-social-bar">
<ul>
<li class="hidedesk whatsapp"><a href="whatsapp://send?text=Fußball-Landesliga:Der TSV Heimerdingen marschiert+https://www.leonberger-kreiszeitung.de/inhalt.fussball-landesliga-der-tsv-heimerdingen-marschiert.e6e27c99-f3a5-4e5a-9e29-4580c1f41793.html%3Futm_source%3DWhatsapp%26utm_medium%3DSocial%26utm_campaign%3Dshare" id="whatsapp" ontouchend="this.onclick=fix" title="Auf WhatsApp teilen">&nbsp; </a></li>
<li class="mail"><a href="mailto:?subject=Leonberger Kreiszeitung%20-%20Der TSV Heimerdingen marschiert&amp;body=Der TSV Heimerdingen marschiert%0Ahttps://www.leonberger-kreiszeitung.de/inhalt.fussball-landesliga-der-tsv-heimerdingen-marschiert.e6e27c99-f3a5-4e5a-9e29-4580c1f41793.html" id="mail">&nbsp; </a></li>
<li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.leonberger-kreiszeitung.de/inhalt.fussball-landesliga-der-tsv-heimerdingen-marschiert.e6e27c99-f3a5-4e5a-9e29-4580c1f41793.html" id="facebook" target="_blank">&nbsp; </a></li>
<li class="twitter"><a href="https://twitter.com/share?text=Fußball-Landesliga:Der TSV Heimerdingen marschiert&amp;url=https://www.leonberger-kreiszeitung.de/inhalt.fussball-landesliga-der-tsv-heimerdingen-marschiert.e6e27c99-f3a5-4e5a-9e29-4580c1f41793.html" id="twitter" target="_blank">&nbsp; </a></li>
<li class="flipboard"><a href="https://share.flipboard.com/bookmarklet/popout?v=2&amp;title=Fußball-Landesliga:Der TSV Heimerdingen marschiert&amp;url=https://www.leonberger-kreiszeitung.de/inhalt.fussball-landesliga-der-tsv-heimerdingen-marschiert.e6e27c99-f3a5-4e5a-9e29-4580c1f41793.html%3Futm_source%3DFlipboard%26utm_medium%3DSocial%26utm_campaign%3Dshare" id="flipboard" target="_blank" title="Auf Flipboard teilen">&nbsp; </a></li>
<li class="hidemobile pocket"><a href="https://getpocket.com/edit?url=https://www.leonberger-kreiszeitung.de/inhalt.fussball-landesliga-der-tsv-heimerdingen-marschiert.e6e27c99-f3a5-4e5a-9e29-4580c1f41793.html%3Futm_source%3DPocket%26utm_medium%3DSocial%26utm_campaign%3Dshare" id="pocket" target="_blank">&nbsp; </a></li>
<li class="hidemobile druck"><a id="print" onclick="window.print();return false;">&nbsp; </a></li>
<li class="perlink"><a id="link_copy" onclick="copyToClipboard()">&nbsp; </a>
<div class="confirm" id="confirm">Link&nbsp;kopiert</div>
</li></ul></div>
<script>
    document.addEventListener("DOMContentLoaded", function() {  
        encodeText();
     });
    function encodeText() {
        var whatsappLink = document.querySelector('.whatsapp a'),
            linkValue = whatsappLink.getAttribute("href"),
            substringLinkStart = linkValue.substring(0, linkValue.indexOf('send?text=') + 10),
            positionStartUrl = linkValue.indexOf('+https://'),
            substringLinkUrl = linkValue.substring(positionStartUrl),
            subStringLinkText = linkValue.substring(linkValue.indexOf('send?text=') + 10, positionStartUrl),
            encodedLink = encodeURIComponent(subStringLinkText);

        whatsappLink.setAttribute('href', substringLinkStart + encodedLink + substringLinkUrl);
    }
    function copyToClipboard() {
        var dummy = document.createElement('input'),
            text = window.location.href;

        document.body.appendChild(dummy);
        dummy.value = text;
        dummy.select();
        document.execCommand('copy');
        document.body.removeChild(dummy);

        setTimeout(function () {
            $("#confirm").fadeIn();
        }, 300);
        setTimeout(function () {
            $("#confirm").fadeOut();
        }, 1800);
    }
</script></div><div  class="brick" data-layout-desktop="w12-c1-txt-if12-ia8-" data-layout-tablet="w12-c1-txt-if12-ia12-" data-layout-mobile="w12-c1-txt-if12-ia12-" data-brickid="c219c575-511b-48d5-aede-a1416f7872d3" data-b-title="LKZ-R Artikel Text (1x)"><div class="article-text">	<div class="item">		<div class="content"><p>Der TSV Heimerdingen ist auf den Geschmack gekommen – insbesondere Lars Ruckh. Beim 8:2 gegen den TSV Crailsheim hatte der Neuzugang vom SC Stammheim bereits dreimal zugeschlagen. Jetzt schn&uuml;rte er den n&auml;chsten Dreierpack. Am Ende f&uuml;hrte das zu einem ungef&auml;hrdeten 5:2-Erfolg bei Germania Bietigheim. Die Mannschaft von Trainer Daniel Riffert hat damit ihre Ambitionen, nach dem Abstieg gleich oben mitspielen zu wollen, unterstrichen. </p>		</div>	</div></div></div><div  class="brickgroup" data-renderer="_dynamic" data-layout-desktop="w12-" data-layout-tablet="w12-" data-layout-mobile="w12-" data-brickid="edc46bac-e790-4941-a042-58dae517c8e1"><!-- render brickgroup:  (2 - found 7) -->
<!-- BAUSTEIN BHZ/KWZ/LKZ/MBZ B Traffective Mobile Pos 2 nicht in diesem Context sichtbar -->
<div  class="brick" data-layout-desktop="w12-c1-txt-if12-ia8-" data-layout-tablet="w12-c1-txt-if12-ia12-" data-layout-mobile="w0-c0-notxt-if12-ia0-" data-brickid="185297c5-6507-42c5-800f-6a579ae603ed" data-b-title="BHZ/KWZ/LKZ/MBZ B Traffective Content 1"><!-- Content_1 -->
        <div id="traffective-ad-Content_1" class="item Content_1" style="display: none;"></div>

        </div></div><div  class="brick" data-layout-desktop="w12-c1-txt-if12-ia8-" data-layout-tablet="w12-c1-txt-if12-ia12-" data-layout-mobile="w12-c1-txt-if12-ia12-" data-brickid="018c18ba-25aa-4ec3-a7ec-78b0ed67e95d" data-b-title="LKZ-R Artikel Text (Absatz 2)"><div class="article-text">	<div class="item">		<div class="content"><p>Das gro&szlig;e Plus im Vergleich zur Vorsaison: das Team ist nicht mehr so leicht ausrechenbar. War Michele Ancona (31 Treffer in der Verbandsliga) gef&uuml;hlt der einzige torgef&auml;hrliche Angreifer, muss die Konkurrenz nun zudem auf Lars Ruckh achten. Dazu haben auch Ancona und Robin Reichardt schon jeweils dreimal getroffen. </p>		</div>	</div></div></div><div  class="brick" data-layout-desktop="w12-c1-txt-if12-ia8-" data-layout-tablet="w12-c1-txt-if12-ia12-" data-layout-mobile="w12-c1-txt-if12-ia12-" data-brickid="d6c01ba6-4841-41a2-bab4-459455fc0d10" data-b-title="LKZ-R Artikel Text (Absatz 3)"><div class="article-text">	<div class="item">		<div class="content"><div class="articleTeaser brick" data-paidcontent="false" data-layout-desktop="w12-c1-notxt-if4-ia12-p12-" data-layout-tablet="w12-c1-notxt-if4-ia12-p12-" data-layout-mobile="w12-c1-notxt-if12-ia12-p12-">  <header class="header">   <h3>Lesen Sie auch</h3>  </header>  <div class="item-list">   <!-- stampTemplate: _responsive/detail/text/item.html -->   <div class="item">    <div class="content">     <a data-commentcount="0" data-paidcontent="false" data-videocount="0" data-ratingcount="&lt;!-- 'rating' is undefined --&gt;" data-imagecount="1" data-tags="" title="Heimerdingen nutzt Abwehrpatzer" class="data" href="/inhalt.fussball-landesliga-heimerdingen-nutzt-abwehrpatzer.44c8b7b5-45a5-4471-8ff1-9b36c232d1e7.html" target="_self">      <section class="appetizer">       <figure>        <div class="image-wrapper">         <div class="image lazyload ">          <img data-sizes="auto" alt="Fu&szlig;ball-Landesliga: Heimerdingen nutzt Abwehrpatzer" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="/media.media.9a0d353d-4b52-4135-929f-f18b4aa496e5.16x9_300.jpg 300w,						     						     /media.media.9a0d353d-4b52-4135-929f-f18b4aa496e5.16x9_700.jpg 700w,						     /media.media.9a0d353d-4b52-4135-929f-f18b4aa496e5.16x9_1024.jpg 1024w,						     /media.media.9a0d353d-4b52-4135-929f-f18b4aa496e5.16x9_1920.jpg 1920w" class="lazyload" />          <noscript>           <img alt="Fu&szlig;ball-Landesliga: Heimerdingen nutzt Abwehrpatzer" src="/media.media.9a0d353d-4b52-4135-929f-f18b4aa496e5.16x9_300.jpg" />          </noscript>          <div class="badges">           <div class="badge images">            <span>1</span> Bilder           </div>           <div class="badge videos">            <span class="icon-video"></span> Video           </div>          </div>          <div class="tags"></div>         </div>        </div>        <figcaption></figcaption>       </figure>       <div class="appetizer-kicker">        Fu&szlig;ball-Landesliga        <div class="appetizer-comments">         <span class="icon-comment"></span>         <span class="count">0</span>        </div>       </div>       <h4 class="appetizer-title">Heimerdingen nutzt Abwehrpatzer</h4>       <div class="appetizer-text">        Der Fu&szlig;ball-Landesligist feiert im dritten Saisonspiel mit einem 8:2 gegen den Mitabsteiger TSV Crailsheim den ersten Sieg in der jungen Saison.       </div>      </section> </a>    </div>   </div>  </div> </div> <style>	.article-text .articleTeaser .item-list .item .content a {	    display: block;	}	.article-text .articleTeaser .item-list .item .content h2,	.article-text .articleTeaser .item-list .item .content h3,	.article-text .articleTeaser .item-list .item .content h4 {	    font-size: inherit;	    font-weight: inherit;		    	}	.article-text .articleTeaser .header h2,	.article-text .articleTeaser .header h3,	.article-text .articleTeaser .header h4 {		letter-spacing: 0;	}		.articleTeaser {		margin: 10px 0;	}	.articleTeaser .header {		padding: 0 0 5px 0 !important;							}	.articleTeaser .item {		padding: 0;	}		html:not([data-layout='mobil']) .articleTeaser [data-paidcontent='true'] .appetizer-kicker:before {	    margin-top: 3px !important;	}	 		.articleTeaser {	    margin: 10px 0;	    padding: 15px 0 20px;	    border-bottom: 1px solid #E5E4DE;	    border-top: 1px solid #E5E4DE;	}	.articleTeaser .header {	  padding: 0 !important;	}	[data-layout='desktop'] .articleTeaser .appetizer-title, [data-layout='desktop'] .articleTeaser .appetizer-kicker  {	    padding-left: 0;	}	[data-layout='mobile'] .articleTeaser {	    padding: 0 0 20px;	}		.articleTeaser .appetizer-kicker  {	    font-size: 17px;	}	.articleTeaser .appetizer-title  {	    font-size: 22px;	}		.articleTeaser figure {	    padding-right: 15px !important;	}		.articleTeaser  .appetizer {	  border: none !important;	}</style> <p>Bevor die Ruckh-Show in Bietigheim so richtig begann, mussten sich die G&auml;ste aber erst einmal finden. Leichte Fehlp&auml;sse von G&ouml;kay Muratlar, Stefan Schlick, Robin Reichardt oder Jens Peringer lie&szlig;en das Aufbauspiel stocken und gaben der Germania die M&ouml;glichkeit, schnell umzuschalten. Als Torh&uuml;ter Maik Riesch im Strafraum dann auch noch zu ungest&uuml;m gegen Anton Lendl zu Werke ging, lag der Favorit pl&ouml;tzlich hinten. Patrick Kraut verwandelte den Elfmeter sicher (9.). </p>		</div>	</div></div></div><div  class="brick" data-layout-desktop="w12-c1-txt-if12-ia8-" data-layout-tablet="w12-c1-txt-if12-ia12-" data-layout-mobile="w12-c1-txt-if12-ia12-" data-brickid="20aa00ac-566f-4377-a1af-d986578798d7" data-b-title="LKZ-R Artikel Video (unten)"></div><div  class="brickgroup" data-renderer="_dynamic" data-layout-desktop="w12-" data-layout-tablet="w12-" data-layout-mobile="w12-" data-brickid="75f7ceee-9257-4c02-9f17-7ee92859c5cc"><!-- render brickgroup:  (4 - found 7) -->
<!-- BAUSTEIN BHZ/KWZ/LKZ/MBZ B Traffective Mobile Pos 3 nicht in diesem Context sichtbar -->
<div  class="brick" data-layout-desktop="w12-c1-txt-if12-ia8-" data-layout-tablet="w12-c1-txt-if12-ia12-" data-layout-mobile="w0-c0-notxt-if12-ia0-" data-brickid="72e1144d-145e-46c7-9a89-15be9cdacc5a" data-b-title="BHZ/KWZ/LKZ/MBZ B Traffective Content 2"><!-- init ads: paragraph count: 7 --><!-- Content_2 -->
        <div id="traffective-ad-Content_2" class="item Content_2" style="display: none;"></div>

        </div></div><div  class="brick" data-layout-desktop="w12-c1-txt-if12-ia8-" data-layout-tablet="w12-c1-txt-if12-ia12-" data-layout-mobile="w12-c1-txt-if12-ia12-" data-brickid="2cbb4340-84c9-4ccd-8abc-bc494a218dbc" data-b-title="LKZ-R Artikel Text (Absatz 4)"><div class="article-text">	<div class="item">		<div class="content"><h2>Spiel noch vor der Pause gedreht</h2> <p>Nach 20 Minuten fingen sich die G&auml;ste dann jedoch. Zwar musste einmal Jens Peringer in h&ouml;chster Not retten (27.), dazu traf Marc Bitzer nur die Oberkante der Latte (28.). Der TSV Heimerdingen kontrollierte nun aber die Partie. Auf Zuspiel von Stefan Schlick gelang Ruckh per Fu&szlig; der schnelle Ausgleich (17.), kurz vor der Pause war er nach Vorlage von Salvatore Pellegrino per Kopf zur Stelle – 2:1 (40.).</p>		</div>	</div></div></div><div  class="brick" data-layout-desktop="w12-c1-txt-if12-ia8-" data-layout-tablet="w12-c1-txt-if12-ia12-" data-layout-mobile="w12-c1-txt-if12-ia12-" data-brickid="f5aee297-1516-47c3-b882-81c7dd130533" data-b-title="LKZ-R Artikel Text (Absatz 5)"><div class="article-text">	<div class="item">		<div class="content"><div class="articleTeaser brick" data-paidcontent="false" data-layout-desktop="w12-c1-notxt-if4-ia12-p12-" data-layout-tablet="w12-c1-notxt-if4-ia12-p12-" data-layout-mobile="w12-c1-notxt-if12-ia12-p12-">  <header class="header">   <h3>Lesen Sie auch</h3>  </header>  <div class="item-list">   <!-- stampTemplate: _responsive/detail/text/item.html -->   <div class="item">    <div class="content">     <a data-commentcount="0" data-paidcontent="false" data-videocount="0" data-ratingcount="&lt;!-- 'rating' is undefined --&gt;" data-imagecount="1" data-tags="" title="Heimerdingen: Der  Blick geht nach oben" class="data" href="/inhalt.fussball-landesliga-heimerdingen-der-blick-geht-nach-oben.ce1e5e07-68bb-4e97-8b00-c24cd3d891b9.html" target="_self">      <section class="appetizer">       <figure>        <div class="image-wrapper">         <div class="image lazyload ">          <img data-sizes="auto" alt="Fu&szlig;ball-Landesliga: Heimerdingen: Der  Blick geht nach oben" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="/media.media.fcfcd59e-678c-47db-ad5d-e743530bc83a.16x9_300.jpg 300w,						     						     /media.media.fcfcd59e-678c-47db-ad5d-e743530bc83a.16x9_700.jpg 700w,						     /media.media.fcfcd59e-678c-47db-ad5d-e743530bc83a.16x9_1024.jpg 1024w,						     /media.media.fcfcd59e-678c-47db-ad5d-e743530bc83a.16x9_1920.jpg 1920w" class="lazyload" />          <noscript>           <img alt="Fu&szlig;ball-Landesliga: Heimerdingen: Der  Blick geht nach oben" src="/media.media.fcfcd59e-678c-47db-ad5d-e743530bc83a.16x9_300.jpg" />          </noscript>          <div class="badges">           <div class="badge images">            <span>1</span> Bilder           </div>           <div class="badge videos">            <span class="icon-video"></span> Video           </div>          </div>          <div class="tags"></div>         </div>        </div>        <figcaption></figcaption>       </figure>       <div class="appetizer-kicker">        Fu&szlig;ball-Landesliga        <div class="appetizer-comments">         <span class="icon-comment"></span>         <span class="count">0</span>        </div>       </div>       <h4 class="appetizer-title">Heimerdingen: Der Blick geht nach oben</h4>       <div class="appetizer-text">        Nach dem Abstieg aus der Fu&szlig;ball-Verbandsliga startet der TSV Heimerdingen selbstbewusst in die Landesliga-Saison.       </div>      </section> </a>    </div>   </div>  </div> </div> <style>	.article-text .articleTeaser .item-list .item .content a {	    display: block;	}	.article-text .articleTeaser .item-list .item .content h2,	.article-text .articleTeaser .item-list .item .content h3,	.article-text .articleTeaser .item-list .item .content h4 {	    font-size: inherit;	    font-weight: inherit;		    	}	.article-text .articleTeaser .header h2,	.article-text .articleTeaser .header h3,	.article-text .articleTeaser .header h4 {		letter-spacing: 0;	}		.articleTeaser {		margin: 10px 0;	}	.articleTeaser .header {		padding: 0 0 5px 0 !important;							}	.articleTeaser .item {		padding: 0;	}		html:not([data-layout='mobil']) .articleTeaser [data-paidcontent='true'] .appetizer-kicker:before {	    margin-top: 3px !important;	}	 		.articleTeaser {	    margin: 10px 0;	    padding: 15px 0 20px;	    border-bottom: 1px solid #E5E4DE;	    border-top: 1px solid #E5E4DE;	}	.articleTeaser .header {	  padding: 0 !important;	}	[data-layout='desktop'] .articleTeaser .appetizer-title, [data-layout='desktop'] .articleTeaser .appetizer-kicker  {	    padding-left: 0;	}	[data-layout='mobile'] .articleTeaser {	    padding: 0 0 20px;	}		.articleTeaser .appetizer-kicker  {	    font-size: 17px;	}	.articleTeaser .appetizer-title  {	    font-size: 22px;	}		.articleTeaser figure {	    padding-right: 15px !important;	}		.articleTeaser  .appetizer {	  border: none !important;	}</style> <p>Falls es noch Bedenken gab, dass Bietigheim dem Favoriten ein Bein stellen k&ouml;nnte, Schlussmann Valentin K&ouml;hl zerstreute sie gleich nach dem Wechsel. V&ouml;llig unn&ouml;tig foulte er den vom Tor weglaufenden Lars Ruckh. Michele Ancona traf per Elfmeter zum 3:1 (49.). </p>		</div>	</div></div></div><div  class="brick" data-layout-desktop="w12-c1-txt-if12-ia8-" data-layout-tablet="w12-c1-txt-if12-ia12-" data-layout-mobile="w12-c1-txt-if12-ia12-" data-brickid="8112e11c-bd55-4fdc-bc81-b7f76e56d1a4" data-b-title="LKZ-R Artikel Text (Rest)"><div class="article-text">	<div class="item">		<div class="content"><h2>Ergebniskorrektur kurz vor Schluss</h2> <p>Mit den weiteren Toren von Stefan Schlick (54.) und Ruckh zum dritten (63.) steuerte Germania Bietigheim auf ein kleines Debakel zu. Doch zum einen stand bei einer herrlichen Volleyabnahme von Michele Ancona die Latte im Weg (66.), zum anderen wurden die Heimerdinger in ihrem Defensivverhalten zusehends sorgloser. Edison Qenaj bedankte sich mit dem 2:5 (86.). Mehr war f&uuml;r die Gastgeber aber nicht zu holen. </p> <p> TSV Heimerdingen: Riesch, Pellegrino, Bytyci, Schlichting, Peringer (46. Sch&uuml;ller), Schlick, Muratlar (80. Kurzweg), Fota, Reichardt (64. Henneh), Ancona, Ruckh (64. Gudzevic). </p>		</div>	</div></div></div><div  class="brick" data-layout-desktop="w12-c1-txt-if12-ia8-" data-layout-tablet="w12-c1-txt-if12-ia12-" data-layout-mobile="w12-c1-txt-if12-ia12-" data-brickid="7f16eba6-23b0-479f-802e-332a2b684475" data-b-title="LKZ-R Pagelinks"></div><div  class="brick" data-layout-desktop="w12-c1-txt-if12-ia8-" data-layout-tablet="w12-c1-txt-if12-ia12-" data-layout-mobile="w12-c1-txt-if12-ia12-" data-brickid="93f03a71-6a4e-4cec-9e31-8a0f25768f35" data-b-title="LKZ-R Artikel Footer"><!-- Hinweis: Keine Fotostrecke vorhanden -->
<div class="article-bottom">
	<div class="item">	<div class="content">					</div></div>
</div></div><div  class="brick" data-noprint="true" data-layout-desktop="w12-c1-notxt-if12-ia8-" data-layout-tablet="w12-c1-notxt-if12-ia12-" data-layout-mobile="w12-c1-notxt-if12-ia12-" data-brickid="9452ddb6-21b8-4de0-a710-0a25a5535943" data-b-title="KWZ/LKZ/MBZ B - Taboola (Feed - Below Article Thumbnails)"><div id="taboola-feed---below-article-thumbnails" data-container="taboola-feed---below-article-thumbnails" data-mode="thumbs-feed-01" data-placement="Feed - Below Article Thumbnails" data-target_type="mix"></div></div></div><div  class="brickgroup right-column" data-renderer="_dynamic" data-layout-desktop="w4-" data-layout-tablet="w12-" data-layout-mobile="w12-" data-brickid="a4bcea33-efc9-4c91-afd1-baf7befddeb6"><div  class="brick" data-layout-desktop="w12-c1-txt-if12-ia4-" data-layout-tablet="w6-c1-txt-if12-ia6-" data-layout-mobile="w12-c1-txt-if12-ia12-" data-brickid="45abf008-1cbf-44ff-898d-7ac5eccf3437" data-b-title="LKZ-R Ortekarte"><div class="item">
<div class="content"><map id="ortekarte" name="ortekarte"><area alt="Strohgäu" coords="280,71,281,72,298,66,296,59,297,53,292,49,293,46,299,46,296,35,292,35,291,25,287,24,284,17,262,15,248,28,237,28,234,32,226,30,224,27,225,24,235,25,232,16,228,16,225,11,223,6,204,0,197,3,190,2,189,7,183,8,179,13,173,15,169,22,166,24,160,25,158,28,151,27,148,34,150,39,152,44,152,47,147,49,148,54,152,56,155,66,159,63,167,65,171,60,177,60,181,67,184,66,187,69,199,66,211,70,215,74,219,75,219,83,216,85,215,94,209,101,209,105,216,111,218,116,218,123,223,134,225,137,225,145,244,160,247,158,247,143,255,142,255,132,254,130,256,124,246,118,251,109,258,108,257,100,255,99,253,88,246,84,253,74,254,67,258,59,265,65,270,65,279,73" href="/strohgaeu" onmouseenter="swapImages('/www/leonberger_kreiszeitung/_responsive/images/ortekarte/map_strohgaeu.png')" onmouseleave="swapImages('/www/leonberger_kreiszeitung/_responsive/images/ortekarte/map_bg.jpg')" shape="poly" title="Strohgäu" /> <area alt="Leonberg" coords="233,167,234,168,223,165,219,168,212,165,213,162,208,158,199,159,190,154,178,155,173,158,167,156,168,152,162,152,160,147,164,143,163,135,155,126,151,129,148,127,154,121,156,120,152,116,148,118,149,112,154,105,154,96,151,90,149,81,155,66,159,64,162,65,167,65,173,61,178,62,181,67,185,67,188,69,200,66,212,70,216,75,219,75,219,82,217,84,213,95,210,99,209,103,211,106,214,109,217,113,217,118,217,123,220,130,223,133,225,139,226,146,232,152,238,156,235,166" href="/leonberg" onmouseenter="swapImages('/www/leonberger_kreiszeitung/_responsive/images/ortekarte/map_leonberg.png')" onmouseleave="swapImages('/www/leonberger_kreiszeitung/_responsive/images/ortekarte/map_bg.jpg')" shape="poly" title="Leonberg" /> <area alt="Rutesheim" coords="144,64,145,65,140,65,134,65,132,69,125,69,122,73,117,76,112,80,105,83,102,82,100,78,97,72,93,69,88,65,88,65,83,70,81,73,81,76,78,81,79,83,86,77,91,78,96,73,100,78,103,83,95,88,94,97,102,101,105,93,108,93,110,97,115,102,119,103,124,104,128,111,132,109,139,113,148,114,152,108,154,105,154,100,152,92,149,84,149,79,153,68,151,65,148,65" href="/rutesheim" onmouseenter="swapImages('/www/leonberger_kreiszeitung/_responsive/images/ortekarte/map_rutesheim.png')" onmouseleave="swapImages('/www/leonberger_kreiszeitung/_responsive/images/ortekarte/map_bg.jpg')" shape="poly" title="Rutesheim" /> <area alt="Weil der Stadt" coords="125,186,126,187,120,193,113,195,104,203,99,201,95,202,94,198,87,196,81,192,77,192,75,189,64,182,56,181,47,181,43,179,45,172,49,172,50,158,38,148,35,143,29,144,20,135,25,126,29,125,34,120,40,115,46,106,53,103,56,109,60,112,77,112,78,109,80,105,89,103,91,100,99,107,89,117,90,125,88,127,89,135,94,141,86,144,85,150,88,151,93,148,106,150,110,158,109,163,106,176,115,176,121,179,126,179,125,182" href="/weil_der_stadt" onmouseenter="swapImages('/www/leonberger_kreiszeitung/_responsive/images/ortekarte/map_weilderstadt.png')" onmouseleave="swapImages('/www/leonberger_kreiszeitung/_responsive/images/ortekarte/map_bg.jpg')" shape="poly" title="Weil der Stadt" /> <area alt="Renningen" coords="134,167,135,168,138,162,137,157,140,156,141,151,152,150,152,150,152,148,159,148,164,143,163,136,156,127,151,129,148,127,155,120,151,116,148,118,148,114,137,112,131,109,127,112,124,104,115,102,108,94,104,94,101,103,97,109,90,116,90,125,89,128,89,135,93,141,86,145,86,151,99,148,108,150,108,172,106,177,116,176,123,179,128,179,133,172,130,170,131,166" href="/renningen" onmouseenter="swapImages('/www/leonberger_kreiszeitung/_responsive/images/ortekarte/map_renningen.png')" onmouseleave="swapImages('/www/leonberger_kreiszeitung/_responsive/images/ortekarte/map_bg.jpg')" shape="poly" title="Renningen" /> <area alt="Weissach" coords="135,23,136,24,129,19,122,21,119,21,104,26,100,33,98,43,96,48,78,58,83,60,88,64,100,77,103,83,113,79,120,75,124,69,132,69,135,65,145,64,154,67,154,60,148,53,147,48,152,47,151,42,147,33,142,31,138,25" href="/weissach" onmouseenter="swapImages('/www/leonberger_kreiszeitung/_responsive/images/ortekarte/map_weissach.png')" onmouseleave="swapImages('/www/leonberger_kreiszeitung/_responsive/images/ortekarte/map_bg.jpg')" shape="poly" title="Weissach" /> <area alt="Enzkreis-Gemeinden" coords="103,25,104,26,97,22,92,12,89,10,73,4,60,7,47,24,37,24,13,36,3,36,6,49,4,54,21,68,23,64,18,58,20,56,32,68,32,75,43,75,47,77,49,78,50,83,55,87,55,99,55,106,61,112,76,112,81,105,88,104,91,100,98,106,102,101,94,97,95,88,102,82,99,74,96,71,91,79,84,78,80,83,77,83,80,76,82,74,81,71,85,67,89,65,82,59,77,58,96,46,99,38,99,33,103,28" href="/enzkreis_gemeinden" onmouseenter="swapImages('/www/leonberger_kreiszeitung/_responsive/images/ortekarte/map_enzkreisgemeinden.png')" onmouseleave="swapImages('/www/leonberger_kreiszeitung/_responsive/images/ortekarte/map_bg.jpg')" shape="poly" title="Enzkreis-Gemeinden" /></map><img alt="" id="map" src="/www/leonberger_kreiszeitung/_responsive/images/ortekarte/map_bg.jpg" style="background:url('/www/leonberger_kreiszeitung/_responsive/images/ortekarte/map_bg.jpg')" usemap="#ortekarte" /> <script type="text/javascript">
			function swapImages(areaImage) {
				document.getElementById('map').setAttribute('src', areaImage);
			}
		</script></div>
</div>
</div><div  class="brick" data-layout-desktop="w12-c1-txt-if12-ia4-" data-layout-tablet="w6-c1-txt-if12-ia6-" data-layout-mobile="w0-c0-notxt-if12-ia0-" data-brickid="b8fcd952-861e-45e6-895d-a11b1c9aa760" data-b-title="BHZ/KWZ/LKZ/MBZ B Traffective Rectangle 1"><!-- Rectangle_1 -->
        <div id="traffective-ad-Rectangle_1" class="item Rectangle_1" style="display: none;"></div>

        </div><div  class="brick" data-noprint="true" data-layout-desktop="" data-layout-tablet="" data-layout-mobile="" data-brickid="f5588c64-559c-404a-9e01-1c7750c5bd98" data-b-title="BHZ/KWZ/LKZ/MBZ/EZ/CZ B Seeding Alliance Zone-Article">












<div id="nativendo-placement-article"><!-- nativendo-placement-article --></div>
</div><div  class="brickgroup" data-renderer="_dynamic" data-layout-desktop="w12-" data-layout-tablet="w6-" data-layout-mobile="w12-" data-brickid="0100e286-76e4-42e1-b102-6d7297361c6e"><div  class="brick" data-layout-desktop="w12-c1-txt-if12-ia4-" data-layout-tablet="w12-c1-txt-if12-ia6-" data-layout-mobile="w0-c0-notxt-if12-ia0-" data-brickid="ad07c883-9ece-4654-b1b6-509a3045d137" data-b-title="BHZ/KWZ/LKZ/MBZ B Traffective Promoad 1"><!-- Promoad_1 -->
        <div id="traffective-ad-Promoad_1" class="item Promoad_1" style="display: none;"></div>

        </div><div  class="brick" data-layout-desktop="w12-c1-txt-if12-ia4-" data-layout-tablet="w12-c1-txt-if12-ia6-" data-layout-mobile="w0-c0-notxt-if12-ia0-" data-brickid="dc88902b-3f27-48b0-a0e3-85ce7c96225e" data-b-title="BHZ/KWZ/LKZ/MBZ B Traffective Promoad 2"><!-- Promoad_2 -->
        <div id="traffective-ad-Promoad_2" class="item Promoad_2" style="display: none;"></div>

        </div><div  class="brick" data-layout-desktop="w12-c1-txt-if12-ia4-" data-layout-tablet="w12-c1-txt-if12-ia6-" data-layout-mobile="w0-c0-notxt-if12-ia0-" data-brickid="eff28d70-d340-4fdd-a2f3-a0fbadaa0aeb" data-b-title="BHZ/KWZ/LKZ/MBZ B Traffective Rectangle 2"><!-- Rectangle_2 -->
        <div id="traffective-ad-Rectangle_2" class="item Rectangle_2" style="display: none;"></div>

        </div></div><div  class="brickgroup" data-renderer="_dynamic" data-layout-desktop="w12-" data-layout-tablet="w6-" data-layout-mobile="w12-" data-brickid="29464ec1-c321-46be-a319-772e7cdf4f17"><div  class="brick" data-layout-desktop="w12-c1-txt-if12-ia4-" data-layout-tablet="w12-c1-txt-if12-ia6-" data-layout-mobile="w0-c0-notxt-if12-ia0-" data-brickid="75ff0db8-655e-4a22-b097-5c46dfba0aa3" data-b-title="BHZ/KWZ/LKZ/MBZ B Traffective Promoad 3"><!-- Promoad_3 -->
        <div id="traffective-ad-Promoad_3" class="item Promoad_3" style="display: none;"></div>

        </div><div  class="brick" data-layout-desktop="w12-c1-txt-if12-ia4-" data-layout-tablet="w12-c1-txt-if12-ia6-" data-layout-mobile="w0-c0-notxt-if12-ia0-" data-brickid="68ec717a-bcaa-4437-8f4f-33f75b673855" data-b-title="BHZ/KWZ/LKZ/MBZ B Traffective Promoad 4"><!-- Promoad_4 -->
        <div id="traffective-ad-Promoad_4" class="item Promoad_4" style="display: none;"></div>

        </div></div><div  class="brick" data-layout-desktop="w12-c1-txt-if12-ia4-" data-layout-tablet="w12-c2-txt-if12-ia6-" data-layout-mobile="w12-c1-txt-if12-ia12-" data-brickid="33e9eefa-7fd8-4eef-bb99-bb4ffd3390b3" data-b-title="LKZ-R Facebook & Instagram Banner"><div class="item">
<div class="content"><a href="https://de-de.facebook.com/LKZRedaktion/" rel="nofollow" target="_blank"><img src="/media.media.af0fafb0-ae94-405a-a434-8c22deee256a.original.jpg" /> </a></div>
</div>

<div class="item">
<div class="content"><a href="https://www.instagram.com/leonbergerkreiszeitung/" rel="nofollow" target="_blank"><img src="/media.media.bd0683bc-7d2c-43cf-91f5-ec88211b6c07.original.jpg" /> </a></div>
</div>
</div><div  class="brick" data-layout-desktop="w12-c1-notxt-if12-ia4-" data-layout-tablet="w6-c1-notxt-if12-ia6-" data-layout-mobile="w12-c1-notxt-if12-ia12-" data-brickid="14767b2d-f2b5-488e-ab59-4370b35d381f" data-b-title="LKZ-R Sonderthemen Slider (weekli) Startseite"><h3 style="margin-bottom: 15px; margin-top: 15px;padding-left: 20px;  font-family: 'Roboto Condensed';  color: #666;  font-size: 1.5rem;">Sonderthemen</h3>

<div class="line">&nbsp;</div>

<div class="docsbyweekli" data-cover-ratio="0.72" data-host="leonberger-kreiszeitung.weekli.pub" data-key="EA44B493-3667-4431-AC3F-9C0249F15B27" data-layout="1" data-slot="23" data-target-blank="true" id="docsbyweekli-1" style="display:block;position:relative;width:100%;height:282px;Padding:0 18px">&nbsp;</div>
<script async src="https://static.weekli.systems/pub/widget/widget-loader-1.1.min.js"></script></div></div></div><footer  class="brickgroup footer" data-renderer="_dynamic" data-layout-desktop="w12-" data-layout-tablet="w12-" data-layout-mobile="w12-" data-brickid="dcff87ce-1131-4a2b-969d-e10db8512348" data-depth="1"><!-- NOWRAPPER(!) --><p><a class="scroll-to" href="#top-of-page" id="top-anchor"><span class="to-top-text">nach oben</span> <span class="icon-arrow-up"></span> </a></p>
<div class="upper-footer">
<ul class="upper-footer-links">
<li><a href="/kontakt">Kontakt </a></li>
<li><a href="/wir-ueber-uns">Wir über uns</a></li>
<li><a href="/impressum">Impressum </a></li>
<li><a href="/agb">AGB </a></li>
<li><a href="/datenschutzerklaerung">Datenschutz </a></li>
<li><a href="#" onclick="window._sp_.gdpr.loadPrivacyManagerModal(190203);return false;">Datenschutz-Einstellungen</a></li>
<li><a href="/mediadaten" target="_blank">Mediadaten </a></li></ul>
<ul class="upper-footer-social-media">
<li><a href="https://www.facebook.com/LKZRedaktion/" target="_blank"><span class="icon-facebook"></span> </a></li>
<li><a href="https://twitter.com/lkz_leonberg" target="_blank"><span class="icon-twitter"></span> </a></li>
<li><a href="https://plus.google.com/105286340736942590220" target="_blank"><span class="icon-gplus"></span> </a></li></ul></div>

<hr class="gradient-hr gradient-hr-grey" />
<div class="lower-footer">
<div class="lower-footer-info"><span class="copyright"> © 2022 Leonberger Kreiszeitung </span></div>
</div>
<div  class="brick" data-layout-desktop="" data-layout-tablet="" data-layout-mobile="" data-brickid="f2079cd0-e14f-46b4-8bfc-ef8759071ff2" data-b-title="FL19_LKZ-R CSS temp">












<style type="text/css">.brick header .line {
		height: 1px;
		left: 170px;
		right: 10px;
		position: absolute;
		top: 22px;
		border: none;
		display: block;
		background: linear-gradient(to right, #dcdcdc 0, #dcdcdc 70%, #fff 99%);
	}
.brick > header h2 a   { 
		color: #c90;
	}
  
  [data-layout="desktop"] .site
{ width:1030px; }

#skyscraper, #sky, #omsv_sky_DhtmlLayer, #traffective-ad-WPSkyscraper, #traffective-ad-Skyscraper
{ left:1030px !important; }

.Billboard
{ margin-top:1rem; }

.item.eigenbanner
{ width:50%; }

[data-layout="mobile"] .item.eigenbanner
{ width:100%; }

.item.eigenbanner img
{ width: 100%; max-width: 100%; }

.item
{ padding: 15px; }

.appetizer-title, .pageHeadline, [data-template='statichtml'] h3
{ font-size: 2em; font-weight:bold; color:#454545; }

.appetizer-kicker
{ font-weight: normal; }

.Rectangle_1, .Rectangle_2, .Promoad_1, .Promoad_2
{ margin-top: -17px; }
</style>
</div><div  class="brick" style="margin-left: -25px; " data-layout-desktop="w12-c1-txt-if12-ia12-" data-layout-tablet="w12-c1-txt-if12-ia12-" data-layout-mobile="w12-c1-txt-if12-ia12-" data-brickid="2ac3ee32-ddb8-45a1-965d-b8c22381bc82" data-b-title="BHZ/KWZ/LKZ/MBZ B Traffective Footer 1"><!-- Footer_1 -->
        <div id="traffective-ad-Footer_1" class="item Footer_1" style="display: none;"></div>

        </div><!-- NOWRAPPER(!) --><script type="text/javascript">

	window["initTaboola"] = function() {		

		// disabled by abo
		if (cmsConfig._.has("page.pay.nad") && true == cmsConfig._.get("page.pay.nad")
			&& cmsConfig._.has("advertising.cbd") && true == cmsConfig._.get("advertising.cbd")
			&& cmsConfig._.has("advertising.cbdTaboola") && true == cmsConfig._.get("advertising.cbdTaboola")
			) {
			console.log("advertising - taboola - disabled by abo");			
			return;		
		}
		
	    window._taboola = window._taboola || [];
	    _taboola.push({
	        article: 'auto'
	    });
	    ! function(e, f, u, i) {
	        if (!document.getElementById(i)) {
	            e.async = 1;
	            e.src = u;
	            e.id = i;
	            f.parentNode.insertBefore(e, f);
	        }
	    }(document.createElement('script'),
	        document.getElementsByTagName('script')[0],
	        '//cdn.taboola.com/libtrc/leonberger-kreiszeitung/loader.js',
	        'tb_loader_script');
	    if (window.performance && typeof window.performance.mark == 'function') {
	        window.performance.mark('tbl_ic');
	    }
	
	    /* Taboola Widgets rendering */
	    var taboolaElementsArr = [];
	    taboolaElementsArr = document.querySelectorAll('[data-container^="taboola-"]');    
	    if (taboolaElementsArr.length > 0) {
	        var taboolaElement;
			for (var i = 0; i < taboolaElementsArr.length; i++) {			
	        	taboolaElement = taboolaElementsArr[i];
				console.log("taboola-PUSH", taboolaElement.dataset);
					
	        	_taboola.push(taboolaElement.dataset);            
	        }		
	    }
	    
	    /* Taboola Flush */	
		_taboola.push({
	       	flush: true
	    });
	}


	
		var cloggedIn = (true == cmsConfig._.get("page.pay.signed"));
		if (cloggedIn && cmsConfig._.has("advertising.cbd") && cmsConfig._.get("advertising.cbd")) {
			execOnEvent("eventC1", function() {			
				initTaboola();
			});
		} else {
			document.addEventListener("DOMContentLoaded", initTaboola());
		}
	
	</script><!-- NOWRAPPER(!) --><div class="ad" data-float="">
	<div class="item">
		<div class="adhelper">
			<div class="ad-static" data-marker-pos="" data-marker="">
				<div class="Skyscraper_left" id="traffective-ad-Skyscraper_left" style="display:none"><!--     Skyscraper_Left     --></div>			
			</div>
		</div>	
	</div>
</div></footer></div></div><div id="traffective-ad-Skyscraper" style='display: none;' class="Skyscraper"></div>
<div id="traffective-ad-WPSkyscraper" style='display: none;' class="WPSkyscraper"></div><!-- 11-200 / 02:13:25 --></body></html>